Электрика

Если что-то происходит не так, как должно происходить и причина, а также источник не известны, то это сюда
Правила форума
  • Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, Войдите на форум, чтобы увидеть ссылку
    Если вы хотите что-то купить или продать, создавайте тему в разделе Войдите на форум, чтобы увидеть ссылку
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу
Ответить
Александр сергеевич
Случайный прохожий
Случайный прохожий
Сообщения: 1
Зарегистрирован: 30 янв 2017, 21:24
Модель машины: xedos6
Год выпуска: 1994
Страна/город: витебск
Имя: Александр

Электрика

#213621

Сообщение Александр сергеевич » 30 янв 2017, 21:37

В процессе работы все чаще и чаще машина ГЛОХНЕТ.Повторный запуск не дает результатов. По истечении некоторого времени может завестись с пол оборота.Могу проехать 500 км , а могу и 1 км. Кто сталкивался с таким?? Что делали? В чем причина?? Может ли отвечать за это датчик холла?? При само диагностики выбивается ошибка 88, при чем когда работает и когда не работает.Жду совета.

Аватара пользователя
DervishVit
Заслуженный
Заслуженный
Сообщения: 1243
Зарегистрирован: 23 янв 2008, 00:11
Модель машины: Xedos 6
Год выпуска: 1994
Страна/город: Приднестровье, Тирасполь
Имя: Виталий
Контактная информация:

#213622

Сообщение DervishVit » 31 янв 2017, 13:36

У меня похожие симптомы были когда вышел из строя один датчик Холла. Но ошибка была 3. По 88 ничего не скажу, нет шпаргалки под рукой
Xedos 6 | янв 1994 | 5N Brave Blue | KF 2.0 MT | 1SRS ABS | новый салон | 250 т. км | Лукойл Люкс синтетика 5W30| жаль нет кондиционера | капиталка light

Ответить

Вернуться в «Всяко-разное и неопознанное»