в чем причина

Все датчики кроме подкапотных и ABS, освещение, проводка, сигнализации, световые приборы
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение Ванек1990 » 05 янв 2015, 20:49 » Сообщение №208423


здравствуйте.проблема такая:ездил нормально,заводилась хорошо.вечером поставил на улице ,ночью морозец не большой был-8 где то.утром заводить-чмых-чмых и заглохла.заводить -ноль эмоций.панель горит стартер не крутит.все перепробовал-почистил клемы,массу проверил-ноль.снял стартер первый раз с аккумом- отсоединил кабель от втягивающего,что бы проверить отдельно реле и сам стартер.минус на массу +на реле-искрит но не крутит.ладно.проверил стартер:- на массу +на кабель-искрит но не крутит.почистил контакты.все заработало:и через втягиващее и без него.вставил назад в машину- вроде чуть прихватило и опять тоже самое. опять все снял отсоединил кабель от стартера.+на втягивающее искрит но не крутит.плюс на кабель от стартера -даже не искрит.что такое подскажите плиз.может аккум.и чего уже на кабеле не искрит даже. аккум у меня негде проверить.но так вроде панель горит нормально.



Ванек1990
 
Случайный прохожий
 
 
Сообщения: 1
В клубе с: 05 янв 2015, 20:16
Модель машины: xedos 6
Год выпуска: 1993
Страна/город: Белоруссия
Имя: Иван


Сообщение maskal21 » 06 янв 2015, 08:09 » Сообщение №208426


она у тебя утром завелась или стартером покрутила и сдохла.
Когда ключ поворачиваешь в режим стартера панель гаснет или так же горит?
Стартер щелкает или вообще ноль эмоций .
У меня один раз была похожая ситуация я разобрал стартер,и увидел что якорь заклинило во втулках.еле снял его по колдовал над втулками собрал поставил все ок.



maskal21
 
Бывалый
Аватара пользователя
 
 
Сообщения: 477
Фото: 0
В клубе с: 12 окт 2012, 12:18
Модель машины: Xedos 6
Год выпуска: 1993
Страна/город: Россия,Кемерово
Имя: Владимир


Вернуться в Электрика и свет

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

Реклама