Re: Нужна подсказка

Относится к автомобилям с двигателями B6 (1,6 16v), KF (2,0 V6 24V), KL (2,5 V6 24V), KJ (2,4 V6 24V):
Mazda Xedos 6, Mazda Xedos 9, Mazda 626 GE, Mazda MX6, Ford Probe

Сообщение grisha » 27 ноя 2011, 23:17 » Сообщение №171484


MiRoVoi писал(а)::suicide: Не могу разобраться в чем проблема. Двигатель работает то нормально то нет. Держит обороты как положено. потом раз скачок и падает до 0. и снова на нормуль выходит. может и вообще заглохнуть. Заведешь опять работает некоторое время без проблем. потом скачок и та же фигня повторяется. сегодня вообще обороты перестали падать. газанул. а они держаться на 1200 еще раз газанул зависло на 2500. заглушил завел и снова все норм. Во время езды вообще не пойми что. перестанет разгоняться. газ в пол. подумает малек и как втопит. до угари. некоторое время норм а потом опять то же самое. простите за сленг новичка. не знаю как еще описать это. Чистил инжектор УЗ, некоторое время не было проблем. примерно неделю. Но потом опять все повторилось.

проверь на подсос воздуха :) на форуме есть куча тем по проблемам хх :) по считыванию ошибок.диагностики :) будь любезен поищи :wink:



реклама на форуме знакомимся . читаем reklama-na-sajte-vt9337.html
grisha
 
Модератор форума
Аватара пользователя
 
 
Сообщения: 2287
В клубе с: 27 июл 2010, 16:30
Модель машины: xedos6
Год выпуска: 1992
Страна/город: Харьков
Имя: Гриша


Сообщение MiRoVoi » 28 ноя 2011, 08:55 » Сообщение №171498


на форуме есть куча тем по проблемам. Искал и читал. Я в машинах не очень то и бум-бум. в городе только один сервис нашел у которого сохранились компы старые для диагностики движка. обнаружил только одну ошибку. с датчиком хола что-то связанно. тип вообще не работает. Думаю не работал бы дак и не заводился бы. Может ли быть проблема в топливном фильтре? и как его искать в машине? под сиденьем смотрел. дак там только датчик уровня топлива походу. под машиной ползал не нашел. у движка то же х.з где искать. схему смотрел, но не разобрался что и где.



MiRoVoi
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 7
В клубе с: 22 ноя 2011, 14:09
Модель машины: }{eDos 6
Год выпуска: 1992
Страна/город: Киров

Сообщение MiRoVoi » 28 ноя 2011, 08:56 » Сообщение №171499


Юрий писал(а):Ну так почисти опять 8)

и что так и гонять каждый раз по косарю отдавать.



MiRoVoi
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 7
В клубе с: 22 ноя 2011, 14:09
Модель машины: }{eDos 6
Год выпуска: 1992
Страна/город: Киров

Сообщение MiRoVoi » 28 ноя 2011, 09:01 » Сообщение №171500


проверь на подсос воздуха :) Подсос идет нормально. проверял. Фильтр воздушный недавно менялся.



MiRoVoi
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 7
В клубе с: 22 ноя 2011, 14:09
Модель машины: }{eDos 6
Год выпуска: 1992
Страна/город: Киров

Сообщение Евген » 28 ноя 2011, 09:49 » Сообщение №171501


Есть подозрение на подвисание ЕГР....если не знаешь что это - полазий по форуму найдёшь всё!



CRONOS 1995гв KF-ZE АКПП ABS климат,тёмно синий,ALPINE,шашечки такси 915-915....непременный атрибут...ГБО Digitronic Evolution 3D Power, Tomasseto - метан
Евген
 
Новичок
 
 
Сообщения: 193
В клубе с: 24 авг 2009, 17:15
Откуда: ВОЛГОГРАД
Модель машины: cronos KF-ZE АКПП
Год выпуска: 1995

Сообщение MiRoVoi » 28 ноя 2011, 10:49 » Сообщение №171504


Евген писал(а):Есть подозрение на подвисание ЕГР....если не знаешь что это - полазий по форуму найдёшь всё!



ок. начитался. проверю, заменю. потом отпишу о результатах



MiRoVoi
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 7
В клубе с: 22 ноя 2011, 14:09
Модель машины: }{eDos 6
Год выпуска: 1992
Страна/город: Киров

Сообщение Djentro » 28 ноя 2011, 10:50 » Сообщение №171505


Самое простое - проверь уровень ОЖ сперва. Ну так, на всякий случай.



Xedos6 1995 KF, механика, кожа, ксенон, люк, 205/55 R16 лето, 195/60 R15 зима, 5w40, 300 000+ - ПРОДАНА

Audi Allroad 2.7TT
Djentro
Аватара пользователя
 
 
Сообщения: 3538
В клубе с: 22 май 2006, 21:25
Откуда: Москва
Модель машины: Audi Allroad
Страна/город: Москва
Имя: Александр

Сообщение grisha » 28 ноя 2011, 21:33 » Сообщение №171551


MiRoVoi писал(а): обнаружил только одну ошибку. с датчиком хола что-то связанно. тип вообще не работает.

начни с простого :good: он находиться в тремблере.трамблер надо либо менять на рабочий.либо прбовать перепаять от ваза.соответсвующая инфа есть на форуме :)

Добавлено спустя 2 минуты 48 секунд:
datchik-holla-vt9068.html?hilit=%D0%B4%D0%B0%D1%82%D1%87%D0%B8%D0%BA%20%D1%85%D0%BE%D0%BB%D0%BB%D0%B0#p168775



реклама на форуме знакомимся . читаем reklama-na-sajte-vt9337.html
grisha
 
Модератор форума
Аватара пользователя
 
 
Сообщения: 2287
В клубе с: 27 июл 2010, 16:30
Модель машины: xedos6
Год выпуска: 1992
Страна/город: Харьков
Имя: Гриша

Сообщение Home_Maker » 29 ноя 2011, 01:05 » Сообщение №171568


Перво-наперво, конечно датчик ремонтить.
Ну а второе: после чистки у тебя форсунки может стали лить, а не пылить??
Писали как-то: либо чистить их постоянно (чуть ли не с рождения, либо НЕ ЧИСТИТЬ ВААЩЕ!)



"Каждый должен жевать СВОЮ булку!"
Была Масяня X6 KF1 Мешалка. пора на покой.
пашу на тракторе хюндай сантафе 2003 2.0 CRDi 4WD акпп
Home_Maker
 
Заслуженный
Аватара пользователя
 
 
Сообщения: 1479
Фото: 0
В клубе с: 18 апр 2007, 21:27
Откуда: CCCP
Модель машины: хюндай санта фе
Год выпуска: 2003
Страна/город: Латвия Лиепая
Имя: Home


Сообщение Luhansk » 29 ноя 2011, 12:45 » Сообщение №171591


"обнаружил только одну ошибку. с датчиком хола что-то связанно" - как-то неуверенно звучит. Ты считал ошибки светодиодом, и какая ошибка вылезла?



Luhansk
 
Заслуженный
Аватара пользователя
 
 
Сообщения: 1111
В клубе с: 18 апр 2010, 15:02
Модель машины: Xedos 6
Год выпуска: 1997
Страна/город: Украина/Луганск
Имя: K

Сообщение MiRoVoi » 29 ноя 2011, 15:38 » Сообщение №171598


Djentro писал(а):Самое простое - проверь уровень ОЖ сперва. Ну так, на всякий случай.


Это охлаждающая жидкость? антифриз залит по полной. постоянно проверяю. Не потому что утечки есть. просто маленькое \ТО/ перед поездкой. Почитал симптомы про EGR вроде подходит. осталось разобраться по схемам где он расположен. и попытаться обследовать по инструкции. Но тут же появился вопрос. (THW; MAP; MAF; TPS; THA) - это то же все искать и смотреть. С запчастями по машинке проблема в городе. всего один магазинчик по японцам. Заказы долго идут



MiRoVoi
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 7
В клубе с: 22 ноя 2011, 14:09
Модель машины: }{eDos 6
Год выпуска: 1992
Страна/город: Киров

Сообщение MiRoVoi » 29 ноя 2011, 15:40 » Сообщение №171599


Luhansk писал(а):"обнаружил только одну ошибку. с датчиком хола что-то связанно" - как-то неуверенно звучит. Ты считал ошибки светодиодом, и какая ошибка вылезла?

Нет не светодиодом. комп подключали. Проверяли движок на ошибки. С диодами мне точно не разобраться что к чему. да и браться в сервисах за мою машинку не очень то и хотят



MiRoVoi
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 7
В клубе с: 22 ноя 2011, 14:09
Модель машины: }{eDos 6
Год выпуска: 1992
Страна/город: Киров

Сообщение MiRoVoi » 18 янв 2012, 14:12 » Сообщение №173962


нет это не датчик ЕГР. проверил. работает. почистил. машина ездить лучше не стала. Проблемы все те же. до города далеко на диагностику гнать. да и глохнуть на каждом светофоре не хочется.



MiRoVoi
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 7
В клубе с: 22 ноя 2011, 14:09
Модель машины: }{eDos 6
Год выпуска: 1992
Страна/город: Киров

Сообщение grisha » 18 янв 2012, 21:53 » Сообщение №173997


так какие у тебя ошибки всетаки ? датчик холла или егр ? по поводу совета диагностики с диодом согласен :) мне пару раз делали сканером при проблеме с хх и ни разу ниче не показало...сделали диодом вылез целый букет ....егр ...лямбда ...датчик колена...еще и форсы на стенде проверели несколько из них на хх не закрывались а лили... :)



реклама на форуме знакомимся . читаем reklama-na-sajte-vt9337.html
grisha
 
Модератор форума
Аватара пользователя
 
 
Сообщения: 2287
В клубе с: 27 июл 2010, 16:30
Модель машины: xedos6
Год выпуска: 1992
Страна/город: Харьков
Имя: Гриша

Сообщение Artem27 » 19 янв 2012, 16:00 » Сообщение №174032


может быть датчик воздуха установленный на воздушном фильтре, ещё может быть патрубки лопнули идущие от инжектора
у меня такая батва была, сантехники по рем. авто заглушили патрубок сосущий :"": воздух с абсорбера, и всё пришло в норму



Artem27
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 41
В клубе с: 07 дек 2011, 14:43
Откуда: Брянская обл.
Модель машины: Xedos 6
Год выпуска: 1992
Страна/город: Клинцы
Имя: Артём


Вернуться в Всё про двигатели B6, KF, KL, KJ

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

Реклама