ПРИ ПУСКЕ БЕЗ СЦЕПЛ.ВСЕ ОК.А ПРИ ВЫЖАТОМ ГЛОХНЕТ ЧЕРЕЗ ВРЕМЯ

Если что-то происходит не так, как должно происходить и причина, а также источник не известны, то это сюда
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение kamatoz78 » 30 янв 2012, 19:15 » Сообщение №174469


Здравствуйте уважаемые форумчане!это мой первый пост поэтому не оставьте без внимания!Такая фича-на холодную с выжатым сцеплением заводится с полпинка отпускаешь педаль и через секунд 20 глохнет.5-7 попыток-то же самое.А если заводишь без педали сцепления заводится и не глохнет.Подскажите что может быть?Прежний хозяин сказал что началось недавно и бывает не всегда-сказал что через много попыток все приходит в норму.По его словам это началось после заправки на одной из заправок Орла.При этом топливный фильтр за 2 г.эксплуатации он не разу не менял.Если это бензин или вода попала то причем тут педаль сцепления?Слить бенз или поменять фильтр ща не могу, так как авто стоит у мастера на замену ремней(грм и навесные),заберу только завтра.Но эта хрень мне покоя не дает уже сегодня :-o аВТО МАЗДА КСЕДОС 6 1997 Г.В.ДВИГАТЕЛЬ KF V6 24V.



Mazda xedos 6 V6. 2.0 .24V. 1997 г,мотор KF , МКПП , ABS , 2 SRS,климат , круиз , салон алькантара.БОЛЬШЕ ЕЕ НЕТ В ЭТОМ МИРЕ!!
kamatoz78
 
Новичок
Аватара пользователя
 
 
Сообщения: 108
В клубе с: 22 янв 2012, 17:43
Модель машины: mazda xedos 6
Год выпуска: 1997
Страна/город: Ливны.Орловская обл.
Имя: Руслан


Сообщение Bes-govorun » 30 янв 2012, 22:13 » Сообщение №174481


у меня только одно на ум приходит. Густое масло в КПП. Например 80w90. Вот с таки маслом точно будет тяжело крутить холодную коробку.



Bes-govorun
 
Бывалый
Аватара пользователя
 
 
Сообщения: 350
В клубе с: 18 янв 2008, 14:26
Откуда: Ярославль
Модель машины: XEDOS 6
Год выпуска: 1996

Сообщение kamatoz78 » 05 мар 2012, 11:28 » Сообщение №175992


Разобрался-дело было не в сцеплении-потом глохло и с ним и без него.Поставил новый акб -трабл почти пропал.Это натолкнуло меня на мысль что надо перебрать гену!Замена щеток ну и заодно переднего подшибника (он просился на замену) решила проблему :brakedance: .Но остались странные проблемы с пропаданием холостого-но об этом я написал в разделе ДВИГАТЕЛЬ. :pardon:



Mazda xedos 6 V6. 2.0 .24V. 1997 г,мотор KF , МКПП , ABS , 2 SRS,климат , круиз , салон алькантара.БОЛЬШЕ ЕЕ НЕТ В ЭТОМ МИРЕ!!
kamatoz78
 
Новичок
Аватара пользователя
 
 
Сообщения: 108
В клубе с: 22 янв 2012, 17:43
Модель машины: mazda xedos 6
Год выпуска: 1997
Страна/город: Ливны.Орловская обл.
Имя: Руслан


Вернуться в Всяко-разное и неопознанное

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

Реклама