Непонятки с ГУР

Амортизаторы, пружины, стабилизаторы устойчивости, рычаги и прочее;
Рулевая колонка и ГУР, рейка, тяги и наконечники.
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение Lazavik » 13 мар 2016, 21:15 » Сообщение №212846


Дело в следующем! Месяца 2 назад загудел насос гура, сразу игнорировал, вот вчера собрался с мыслями купил на разборке насос и поехал ставить. При демонтаже заметил, что на ролике-натяжителе совсем не крутиться подшипник (походу он и гудел!).
Поменял подшипник, поставил новый насос, все подключил, залил ATF III и завел машину, все сразу было норм, руль крутился легко. Как только я выехал с гаража, резко почувствовал тяжесть в руле, поворачиваться он начал как на незаведенной машине!
Удивлению не было придела! Я снял патрубок, который гонит жидкость назад в бачок, так она еле-еле лилась, подумал насос нерабочий втюхали. Сегодня поменял назад на свой рабочий и точно такая же картина! При первом запуске все ок, ни звуков лишних, ничего, отъехал 200 метров и пи..дец!! Что может быть?? Я идиот! Убейте меня кто-нибудь!? Неужели легки 2 насоса?? Слабо верится! Мог ли я типо "завоздушить" при замене жидкости? Кстати, он тоже перестал качать жидкость, патрубок снимаю, пару капель падает..... Куда лезть, ПОДСКАЖИТЕ ПОЖАЛУЙСТА!!



Lazavik
 
Нечастый гость
 
 
Сообщения: 87
В клубе с: 12 ноя 2012, 16:25
Модель машины: Xedos 6
Год выпуска: 1998
Страна/город: Беларусь
Имя: Игорь


Сообщение DervishVit » 17 мар 2016, 15:09 » Сообщение №212888


После установки насоса воздух выгнал? Это делается поворотом руля на месте при заведенном двигателе из одного крайнего положения в другое несколько раз.



Xedos 6 | янв 1994 | 5N Brave Blue | KF 2.0 MT | 1SRS ABS | новый салон | 250 т. км | Лукойл Люкс синтетика 5W30| жаль нет кондиционера | капиталка light
DervishVit
 
Заслуженный
Аватара пользователя
 
 
Сообщения: 1209
Фото: 12
В клубе с: 23 янв 2008, 01:11
Модель машины: Xedos 6
Год выпуска: 1994
Страна/город: Приднестровье, Тирасполь
Имя: Виталий

Сообщение Александр_01 » 18 мар 2016, 13:56 » Сообщение №212896


Выгнать воздух как дописали. Долить жидкость, т.к. она опустится ниже минимума и насос начнет при повороте руля гудеть.



Xedos6 2.0/1994/механика/реальный пробег 15500 км. Уже 25000 )) Диски на 16 Kosei Evo D-Racer. Кондишн, би ксенон.
Александр_01
 
Гуру форума
Аватара пользователя
 
 
Сообщения: 2642
В клубе с: 16 ноя 2009, 00:26
Откуда: Украина г. Запорожье
Модель машины: Xedos6
Год выпуска: 1994
Страна/город: Украина, Запорожье

Сообщение lex21 » 24 июл 2017, 22:01 » Сообщение №213807


Точно такая-же проблема . Поменял подшипник и ремкомплект гура , поставил все на место завел гур гудел , покрутил руль несколько раз в право и лево гул закончился . Руль крутился очень легко , я уже было обрадовался. Выехал проверить и буквально через 100 метров , как будто отключили гур. Все пропало , нигде не течет, шкив крутиться но руль не провернуть. Ребята подскажите пожалуйста в чем может быть дело ?
Только что обратил внимание, что сегодня 10 лет как я на этом форуме. Вот время летит !



Мазда Кседос 6 . V6. 2.0 1993 и все что там должно быть.
lex21
 
Нечастый гость
Аватара пользователя
 
 
Сообщения: 63
В клубе с: 01 мар 2007, 12:25
Откуда: Ставропольский край , г.Кисловодск
Модель машины: Xedos 6
Год выпуска: 1993
Страна/город: Кисловодск
Имя: Алексей

Сообщение DervishVit » 26 июл 2017, 10:00 » Сообщение №213808


Видимо, давление, создаваемое ГУРом не поступает в рейку. Причин может быть несколько:
1. Забилась трубка от ГУР до рейки (маловероятно)
2. Насколько я понимаю, могу ошибаться, в рейке есть клапана, которые открывают подачу в рейку при повороте руля на определенный угол. Может в этом дело?



Xedos 6 | янв 1994 | 5N Brave Blue | KF 2.0 MT | 1SRS ABS | новый салон | 250 т. км | Лукойл Люкс синтетика 5W30| жаль нет кондиционера | капиталка light
DervishVit
 
Заслуженный
Аватара пользователя
 
 
Сообщения: 1209
Фото: 12
В клубе с: 23 янв 2008, 01:11
Модель машины: Xedos 6
Год выпуска: 1994
Страна/город: Приднестровье, Тирасполь
Имя: Виталий


Вернуться в Подвеска и рулевое управление

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

Реклама