Не работает вентилятор охлаждения

Радиатор, помпа, патрубки
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение Scorpin » 20 июл 2010, 15:21 » Сообщение №139552


Всем доброго времени суток. Перестал работать вентилятор охлаждения, при включении кондея запускается только кондейный вентилятор, а охлаждения молчит. При скидывании провода с датчика температуры (двухконтактный возле горловины) вентилятор запускается, при установке 100 омного резистора, тож работает. На датчике на холодном моторе 1.4 кОм, а на прогретом ниже 243 Ом не опускается. Да и с кондем он должен работать... Где искать причину ? произошло всё утром , когда пришёл за машинкой после ночи, завёл, включил кондей , а под капотом тихо, хотя копрессор кондея запустился, да и режимы отопителя странные были, стоял режим обдува стекла и циркуляция в салоне, хотя когда вечиром ставил, был обдув лица и забор с улици. Вот такие чудеса :)



Xedos 6 /1996/V6 2.0/АККП
Scorpin
 
Новичок
Аватара пользователя
 
 
Сообщения: 154
В клубе с: 07 мар 2007, 01:20
Откуда: Ярославль


Сообщение alex.ru68 » 20 июл 2010, 16:44 » Сообщение №139557


попробуй обнулить комп



X6/1994г/2.0l/кожа/МКПП/SHELL 5W-30/DWD-TV
alex.ru68
 
Нечастый гость
Аватара пользователя
 
 
Сообщения: 73
В клубе с: 19 мар 2009, 18:28
Откуда: Крым,Армянск-Москва
Модель машины: Xedos 6 2.0
Год выпуска: 1994
Страна/город: Крым-Армянск
Имя: Олег

Сообщение Scorpin » 21 июл 2010, 01:17 » Сообщение №139575


В общем так, сегодня поездил понаблюдал, ситуация такова, перегрева нет, для охлаждения вентилятор включается и выключается, а вот с кондеем не работает :)
попробуй обнулить комп

скинуть клему с АКБ инажать педальку тормоза ?



Xedos 6 /1996/V6 2.0/АККП
Scorpin
 
Новичок
Аватара пользователя
 
 
Сообщения: 154
В клубе с: 07 мар 2007, 01:20
Откуда: Ярославль

Сообщение Scorpin » 22 июл 2010, 22:28 » Сообщение №139684


Людиии, комп обнуляется отключением аккумулятора ?



Xedos 6 /1996/V6 2.0/АККП
Scorpin
 
Новичок
Аватара пользователя
 
 
Сообщения: 154
В клубе с: 07 мар 2007, 01:20
Откуда: Ярославль

Сообщение Булат! » 22 июл 2010, 22:32 » Сообщение №139686


Scorpin писал(а):Людиии, комп обнуляется отключением аккумулятора ?

путем скидывания клеммы "минус" и нажатием на педаль тормоза.



Булат!
 
Нечастый гость
Аватара пользователя
 
 
Сообщения: 78
В клубе с: 02 мар 2009, 00:31
Откуда: Москва

Сообщение Scorpin » 23 июл 2010, 00:45 » Сообщение №139705


Эх! понял, попробую :)



Xedos 6 /1996/V6 2.0/АККП
Scorpin
 
Новичок
Аватара пользователя
 
 
Сообщения: 154
В клубе с: 07 мар 2007, 01:20
Откуда: Ярославль


Вернуться в Система охлаждения

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 0

Реклама