Наприжение на лямба зонде

Бензобак, бензонасос с сеткой, магистрали, топливный фильтр, рампа, форсунки
Воздушный фильтр, гофра ДМРВ
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение SANIA-32 » 17 янв 2017, 21:06 » Сообщение №213611


Сегодня проверял работу лямб тестером и немного охренел:-)Наприжение на выходе от 2в до 10в на оборотах!Сразу скажу на тесторе переключатель стоял на 20 пост.Движок работает ровно,пуляет также но жрет не по детски.Я понимаю если лямба сдохла она выдает одно наприжение а тут вроде синусоида есть но почему такое высокое?Тестором пользуюсь правильно!!



SANIA-32
 
Случайный прохожий
 
 
Сообщения: 5
В клубе с: 21 сен 2016, 09:03
Модель машины: Xedos 9
Год выпуска: 1994
Страна/город: Брянск
Имя: Александр


Сообщение samael » 17 янв 2017, 23:21 » Сообщение №213613


первое -как всегда-считай ошибки. второе - напряжение на работающей лямбде - от 0 до 0.9В. проверь тестер :D



samael
 
Бывалый
 
 
Сообщения: 317
Фото: 0
В клубе с: 14 авг 2012, 23:26
Модель машины: Xedos 6
Год выпуска: 1994
Страна/город: Украина
Имя: Андрей


Вернуться в Топливовоздушная система

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

Реклама

cron