Загораются лампочки тормозухи и аккумулятор

Все датчики кроме подкапотных и ABS, освещение, проводка, сигнализации, световые приборы
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение Doktor Wu » 29 апр 2008, 10:35 » Сообщение №81244


Всем привет!
Пришел купить реле и щетки, а у меня спрашивают производителя и номер! Скажите плиз что им ответить?



Mazda Xedos 6, 1.6, МКПП 1995г. - продана
Щас KIA Cee'd 1.6 МКПП 2009 г. - куплена
Doktor Wu
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 36
В клубе с: 14 ноя 2006, 12:21
Откуда: Троицк, Челябинской обл


Сообщение Днепр » 26 янв 2009, 12:58 » Сообщение №99640


Парни спасите помогите, начну с начала, была произведена замена гены, потом замена лампочек в подсветке щитка приборов, выяснилось что перегорели лампочки тормозухи и акб, теперь горять всё время, я почистил контакт по бачком омывыателя, горит :evil: , подьехал к аккумуляторщику он померял и говорит что идёт перезаряд, на холостых 14,6 на оборотах 14,8, как для акума это смертельно? :cry:, парень сказал что это очень плохо и может рвануть акб :o . Много написано но не где не указанно скока надо что-бы шло с гены на АКБ. Плиз помогите [-o<



Днепр
 
Заслуженный
 
 
Сообщения: 1190
В клубе с: 12 ноя 2008, 19:02
Откуда: Днепропетровск

Сообщение kplakhov » 26 янв 2009, 19:23 » Сообщение №99696


Если идет перезаряд, то скорее не исправен диодный мост гены.Ч/З какое-то время может вообще выйти из строя и заряд не будет поступать.



kplakhov
 
 

Сообщение Днепр » 26 янв 2009, 19:37 » Сообщение №99698


kplakhov
Гена б/у но поставил я его 10 дней назад :cry: , перебранный даже вроде как с гарантией



Днепр
 
Заслуженный
 
 
Сообщения: 1190
В клубе с: 12 ноя 2008, 19:02
Откуда: Днепропетровск

Сообщение Антон39rus » 27 янв 2009, 00:51 » Сообщение №99719


у меня примерно также был перезаряд 14,8вольт, месяца 3 покатался, потом гена умер. При вскрытии оьнаружился сгоревший диодный мост. Поменяли, теперь все ок.



xedos-6 2.0 KF ксенон 4300К в ближнем +4300К в ПТФ agip10-W60 диски Kosei R16, 225/45 ZR16 89 W Roadstone-Nexen N3000, все кроме круиза/ музыка хорошая, JVC KW-AVX810 +HDD 160GB +TV, неоновая приборка! (попогрейка не работает=( )- продано
Теперь KIA SORENTO новая 2,4. есть все-все-все + супермузыка с процом c hi-end ALPINE.
Антон39rus
 
Новичок
Аватара пользователя
 
 
Сообщения: 248
В клубе с: 05 мар 2007, 23:36
Откуда: Калининград

Сообщение Днепр » 27 янв 2009, 11:39 » Сообщение №99745


Антон39rus
Антон39rus писал(а):Поменяли, теперь все ок.

Вот блин а мне на него даже гарантию дали, тока блин сто от меня далеко, сцуко 30 км



Днепр
 
Заслуженный
 
 
Сообщения: 1190
В клубе с: 12 ноя 2008, 19:02
Откуда: Днепропетровск

Сообщение Angel @ Xedos 6 » 27 янв 2009, 12:28 » Сообщение №99748


Насколько я помню, при перезаряде надо искать обрыв цепи возбуждения обмотки генератора. В кседосах эта болезнь чаще всего "сидит" в разъеме около горловины бачка омывателя.



Xedos 6; KF-ZE; JMZCA12B501, но МКПП; Mazda Dexelia 5W-40
Angel @ Xedos 6
 
..:: V.I.P. ::..
Аватара пользователя
 
 
Сообщения: 317
В клубе с: 10 апр 2006, 21:15
Откуда: Москва

Сообщение Днепр » 27 янв 2009, 12:31 » Сообщение №99749


Angel @ Xedos 6 писал(а):обрыв цепи возбуждения обмотки генератора

Тоесть нужно разобрать тот разъём и всё будет гуд? Значит в выходные займусь, буду надеятся что это поможет



Днепр
 
Заслуженный
 
 
Сообщения: 1190
В клубе с: 12 ноя 2008, 19:02
Откуда: Днепропетровск

Сообщение Angel @ Xedos 6 » 27 янв 2009, 12:42 » Сообщение №99754


У меня он просто сгнил, я от него избавился :)



Xedos 6; KF-ZE; JMZCA12B501, но МКПП; Mazda Dexelia 5W-40
Angel @ Xedos 6
 
..:: V.I.P. ::..
Аватара пользователя
 
 
Сообщения: 317
В клубе с: 10 апр 2006, 21:15
Откуда: Москва


Сообщение Днепр » 27 янв 2009, 13:09 » Сообщение №99756


Angel @ Xedos 6 писал(а):он просто сгнил

Вау :shock: , не я на него смотрел так он у меня вроде ничего, я его приподнял так вроде никаких окислений не видно, понятно что у меня зрение не рентген и внутри я его не расмотрел :cry: , надеюсь что причина в этом, блин ничего не могу понять, всё-же было хорошо :evil:



Днепр
 
Заслуженный
 
 
Сообщения: 1190
В клубе с: 12 ноя 2008, 19:02
Откуда: Днепропетровск

Сообщение Антон39rus » 27 янв 2009, 17:11 » Сообщение №99778


разъем может выглядеть и красиво, а провода все зеленые будут, окисленные. Я тоже от него избавился спаял все напямую.



xedos-6 2.0 KF ксенон 4300К в ближнем +4300К в ПТФ agip10-W60 диски Kosei R16, 225/45 ZR16 89 W Roadstone-Nexen N3000, все кроме круиза/ музыка хорошая, JVC KW-AVX810 +HDD 160GB +TV, неоновая приборка! (попогрейка не работает=( )- продано
Теперь KIA SORENTO новая 2,4. есть все-все-все + супермузыка с процом c hi-end ALPINE.
Антон39rus
 
Новичок
Аватара пользователя
 
 
Сообщения: 248
В клубе с: 05 мар 2007, 23:36
Откуда: Калининград

Сообщение Днепр » 27 янв 2009, 22:10 » Сообщение №99805


Ура я разобрался с лампочками зарядки акб и внимание :Yahoo!: , там действительно просто отпала одна из клем :evil:, сам разьём пришлось разломать :oops: , ну совсем закис и разьеденить небыло возможности, скрутил при помощи строительных соединений для проводов, залил всё силиконом и привет, понимаю шо колхоз, но выход из ситуации, всё заняло ровно 30 минут, и лампочки больше не горят, завтра сброшу фотки, может кому-то и подойдёт :P



Днепр
 
Заслуженный
 
 
Сообщения: 1190
В клубе с: 12 ноя 2008, 19:02
Откуда: Днепропетровск

Сообщение Днепр » 28 янв 2009, 12:37 » Сообщение №99868


Вот так я решил свою проблему с разьёмом.



Днепр
 
Заслуженный
 
 
Сообщения: 1190
В клубе с: 12 ноя 2008, 19:02
Откуда: Днепропетровск

Сообщение MasterofCDM » 02 фев 2009, 13:11 » Сообщение №100334


Вопрос: если на генератор приходит 12 в., но лампы горят и зарядки нет, то может быть косяк в разьеме?



Анатолий@X6 KF2.0 MT 94 г. в. черная кожа и все остальное (+7 921 463 37 63) - продал
MasterofCDM
 
Бывалый
Аватара пользователя
 
 
Сообщения: 322
В клубе с: 08 авг 2007, 10:31
Откуда: Карелия Петрозаводск
Модель машины: Rover 75
Страна/город: Петрозаводск
Имя: Анатолий

Сообщение Днепр » 02 фев 2009, 13:27 » Сообщение №100337


MasterofCDM писал(а):то может быть косяк в разьеме?

Я думаю что да, у мну такое было.



Днепр
 
Заслуженный
 
 
Сообщения: 1190
В клубе с: 12 ноя 2008, 19:02
Откуда: Днепропетровск

Сообщение MasterofCDM » 02 фев 2009, 13:56 » Сообщение №100341


Днепр писал(а):Я думаю что да, у мну такое было


Тогда, чего-то я не догоняю, как все работает?



Анатолий@X6 KF2.0 MT 94 г. в. черная кожа и все остальное (+7 921 463 37 63) - продал
MasterofCDM
 
Бывалый
Аватара пользователя
 
 
Сообщения: 322
В клубе с: 08 авг 2007, 10:31
Откуда: Карелия Петрозаводск
Модель машины: Rover 75
Страна/город: Петрозаводск
Имя: Анатолий

Сообщение Днепр » 02 фев 2009, 14:01 » Сообщение №100342


MasterofCDM писал(а):как все работает?

Если честно я не элекрик :( , я просто взял разобрал разьём, и всё наладилось



Днепр
 
Заслуженный
 
 
Сообщения: 1190
В клубе с: 12 ноя 2008, 19:02
Откуда: Днепропетровск

Сообщение MasterofCDM » 02 фев 2009, 14:03 » Сообщение №100343


Днепр, а ты мерил напряжение на генераторе или просто предположил?



Анатолий@X6 KF2.0 MT 94 г. в. черная кожа и все остальное (+7 921 463 37 63) - продал
MasterofCDM
 
Бывалый
Аватара пользователя
 
 
Сообщения: 322
В клубе с: 08 авг 2007, 10:31
Откуда: Карелия Петрозаводск
Модель машины: Rover 75
Страна/город: Петрозаводск
Имя: Анатолий


Сообщение Днепр » 02 фев 2009, 14:18 » Сообщение №100345


MasterofCDM писал(а):Днепр, а ты мерил напряжение на генераторе или просто предположил?

Я мерил, но у мну на АКБ приходило 14,8 на холостых, и 15-17 при нагрузке, после проделанной выше операции всё стало на место. Как я понял у тебя ваще зарядки нет, такое было у Юрца из харькова, он кинул провод, а когда починил разьём всё наладилось. Попробуй, лишний раз проверить разьём не помешает, и это меньшее из зол. Да и работы всего на пол часа, тока обязательно хорошо его просмотри, там косяк зарыт в самом нутре, клемы просто рассыпаются, у меня он ващще рассыпался :evil:



Днепр
 
Заслуженный
 
 
Сообщения: 1190
В клубе с: 12 ноя 2008, 19:02
Откуда: Днепропетровск

Сообщение MasterofCDM » 02 фев 2009, 14:46 » Сообщение №100348


У Юры напряжение не шло на генератор, а у меня оно есть, я разъем посмотрел, там только черный провод окислился, а остальные нормально, завтра прибором прозвоню, но чувствую надо снимать генератор и нести в ремонт снова :evil:



Анатолий@X6 KF2.0 MT 94 г. в. черная кожа и все остальное (+7 921 463 37 63) - продал
MasterofCDM
 
Бывалый
Аватара пользователя
 
 
Сообщения: 322
В клубе с: 08 авг 2007, 10:31
Откуда: Карелия Петрозаводск
Модель машины: Rover 75
Страна/город: Петрозаводск
Имя: Анатолий

Сообщение Днепр » 02 фев 2009, 15:02 » Сообщение №100351


MasterofCDM писал(а):чувствую надо снимать генератор и нести в ремонт снова

Если-бы я был шаман я-бы тебе нашаманил, а так ...... Чем мог тем помог, извени если шо не так :(



Днепр
 
Заслуженный
 
 
Сообщения: 1190
В клубе с: 12 ноя 2008, 19:02
Откуда: Днепропетровск

Сообщение MasterofCDM » 02 фев 2009, 15:35 » Сообщение №100355


И на том спасибо)



Анатолий@X6 KF2.0 MT 94 г. в. черная кожа и все остальное (+7 921 463 37 63) - продал
MasterofCDM
 
Бывалый
Аватара пользователя
 
 
Сообщения: 322
В клубе с: 08 авг 2007, 10:31
Откуда: Карелия Петрозаводск
Модель машины: Rover 75
Страна/город: Петрозаводск
Имя: Анатолий

Сообщение Bulbash » 07 апр 2009, 11:48 » Сообщение №107494


хлопцы спасибо за то что вы есть!) удалил этот разъем нафиг, и терь все ок! Сколько там зеленого Г было, один контакт просто отвалился, заряд с гены терь идет как положено 14.4 вольта (мерил с утра на прогревающимся двигателе 1500 об)До этого предыдущий хозяин пол года точно ездил с перезарядом 15.3 вольта, объехал он кучу электриков, гену на стенде раза 2 проверяли и хер что. В итоге ему просто откусили в контрольной лампочке провода :shock: чтобы она не светила не маячила перед глазами... видимо у нас в деревне мало хороших электриков. "Дело было не в бабине, рас3.14здяй сидел в кабине" :D
Вообщем спасибо!
З.Ы. У меня горела только одна лампочка зарядки, у людей тут загораются две, это меня сначала и смутило что скорее всего не мой случай)
Мот кто подскажет за что каждый из этих четырех проводов отвечает?
З.З.Ы. Акум проверили в некоторых колодцах плотность завышенная в некоторых вообще заниженная, в некоторых уже часть воды испарилась и оголились ребра, долили дистиллированной воды, хрен его знает сколько еще акум проходит после постоянного перезаряда...



Xedos6 1.6(B6) 1995г.
Bulbash
 
Новичок
Аватара пользователя
 
 
Сообщения: 146
В клубе с: 16 дек 2008, 15:28
Откуда: Беларусь/Могилев

Сообщение Slava.K » 21 окт 2009, 09:21 » Сообщение №120867


вот и до меня докатилась эта беда
месяц назад были заменены щетки в гене и поставлен новый акумуль (вусе чики пики заряд 14,3 лампы гаснут как нуно)
:evil: позавчера "приехали" - тока завел горит лампы акумуля, света, тармазухи и иногда такая оранжевая типа АБС -а - и соотв-но заряда нет
но стоило газануть до 4000-5000 об. все исчезало на приборке :twisted:
хорошо что нашел эту тему :x а то бы опять гену снимали (опять на бапки попадалово)
буду колхозить разъем у бачка вначале
сцуко ну злой я на япошек ачень злой :x



Slava AX6444AM | 1997 | Koni | KF MT | A\C, попо-спиногрейка | Leather | 214+ Kverst | Total 10W-40 | Spoiler | Xenon 4,5 / 5,0 ПТФ | interface | many SMD | ни одного каталика | нулевик | каплайт | 050 3000-761 | продана красотка / TOYOTA CAMRY V50 2.5 8)
Slava.K
Аватара пользователя
 
 
Сообщения: 4024
В клубе с: 16 дек 2006, 17:05
Откуда: город-герой Харьков / 800 от МКАД
Модель машины: Xedos 6
Год выпуска: 1997
Страна/город: Kharkov

Сообщение Slava.K » 21 окт 2009, 22:02 » Сообщение №120906


все очень просто
с разъемом все гут
меряли напряжение прямо с гены
это сцуко щетки подвисли и не прялягали к якорю
...........теперь все гут 14,35 вольта



Slava AX6444AM | 1997 | Koni | KF MT | A\C, попо-спиногрейка | Leather | 214+ Kverst | Total 10W-40 | Spoiler | Xenon 4,5 / 5,0 ПТФ | interface | many SMD | ни одного каталика | нулевик | каплайт | 050 3000-761 | продана красотка / TOYOTA CAMRY V50 2.5 8)
Slava.K
Аватара пользователя
 
 
Сообщения: 4024
В клубе с: 16 дек 2006, 17:05
Откуда: город-герой Харьков / 800 от МКАД
Модель машины: Xedos 6
Год выпуска: 1997
Страна/город: Kharkov

Сообщение serge87 » 18 дек 2009, 01:51 » Сообщение №123946


такие же лампочки горят. на заглушеную горят как-то тускло, стоит нажать на тормоз загораются ярче.
Как думаете дело в этом же разъёме? напряжение 14.8 -эт норм или перезаряд?



MAZDA XEDOS6 KF V6 2L MT, 92 год, бордовый металик
serge87
 
Нечастый гость
 
 
Сообщения: 80
В клубе с: 12 дек 2009, 12:51
Откуда: Ухта, Республика Коми
Модель машины: xedos6
Год выпуска: 1992

Сообщение Slava.K » 18 дек 2009, 13:44 » Сообщение №123966


14,8 имхо многовато
но если акумуль Кальциевый но нармуль



Slava AX6444AM | 1997 | Koni | KF MT | A\C, попо-спиногрейка | Leather | 214+ Kverst | Total 10W-40 | Spoiler | Xenon 4,5 / 5,0 ПТФ | interface | many SMD | ни одного каталика | нулевик | каплайт | 050 3000-761 | продана красотка / TOYOTA CAMRY V50 2.5 8)
Slava.K
Аватара пользователя
 
 
Сообщения: 4024
В клубе с: 16 дек 2006, 17:05
Откуда: город-герой Харьков / 800 от МКАД
Модель машины: Xedos 6
Год выпуска: 1997
Страна/город: Kharkov

Сообщение serge87 » 18 дек 2009, 14:12 » Сообщение №123972


но если акумуль Кальциевый но нармуль

да вроде обычный свинцовый наверно "TITAN ARCTIC"



MAZDA XEDOS6 KF V6 2L MT, 92 год, бордовый металик
serge87
 
Нечастый гость
 
 
Сообщения: 80
В клубе с: 12 дек 2009, 12:51
Откуда: Ухта, Республика Коми
Модель машины: xedos6
Год выпуска: 1992

Сообщение Slava.K » 18 дек 2009, 14:36 » Сообщение №123976


тогда 14,8 многовато
если обслуживаемый то дистил. воду нуно подливать



Slava AX6444AM | 1997 | Koni | KF MT | A\C, попо-спиногрейка | Leather | 214+ Kverst | Total 10W-40 | Spoiler | Xenon 4,5 / 5,0 ПТФ | interface | many SMD | ни одного каталика | нулевик | каплайт | 050 3000-761 | продана красотка / TOYOTA CAMRY V50 2.5 8)
Slava.K
Аватара пользователя
 
 
Сообщения: 4024
В клубе с: 16 дек 2006, 17:05
Откуда: город-герой Харьков / 800 от МКАД
Модель машины: Xedos 6
Год выпуска: 1997
Страна/город: Kharkov


Сообщение MOLOTOV » 24 апр 2010, 23:31 » Сообщение №133644


а можете более подробней объяснить где находитсья этот 4-х контактный разъём на 2-ух литровом двигателе, который надо проверить.



95г, МКПП, 2.0-V6, 237тыс., 4300К, матовый цвет
MOLOTOV
 
Случайный прохожий
 
 
Сообщения: 43
В клубе с: 24 апр 2010, 21:08
Откуда: Москва

Пред.След.

Вернуться в Электрика и свет

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

Реклама

cron