Проблемы с генератором

Все датчики кроме подкапотных и ABS, освещение, проводка, сигнализации, световые приборы
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение Александр_01 » 27 янв 2015, 17:43 » Сообщение №208762


Хрен его что с этой пайкой там происходит. Я в начале сам аккуратно все запаял. Потом меня уже это выбесило и генераторщики прошлись по пайке таким паялищем...хоть рельсы паяй. Через время опять 25. Зае он меня и отправился в историю.



Xedos6 2.0/1994/механика/реальный пробег 15500 км. Уже 25000 )) Диски на 16 Kosei Evo D-Racer. Кондишн, би ксенон.
Александр_01
 
Гуру форума
Аватара пользователя
 
 
Сообщения: 2604
В клубе с: 16 ноя 2009, 00:26
Откуда: Украина г. Запорожье
Модель машины: Xedos6
Год выпуска: 1994
Страна/город: Украина, Запорожье


Сообщение electro.profi » 28 янв 2015, 01:57 » Сообщение №208773


Вчера вечером приводил в порядок предохранители, установил их в соответствие с табличкой. Завел машину горят две лампы АБС и зарядка, пере-газанул погасли. Сегодня утром ехать на работу а лампы не гаснут. Минут 15 двигатель поработал и я его заглушил. Завожу повторно все Ок. Не доезжая до места назначение на перекрестке газ в пол а машина как с цепи сорвалась я такой прыти от нее не ожидал. Думаю вот мой старый табун японо-немецких лошадей наконец то проснулся. Причем изменилась работа самого автомата только педель тормоза отжал как машина уже срывается до этого как то вяло было. Я газ в пол до след перекрестка не машина а зверь. Останавливаюсь а обороты двигателя уже не те да и знакомые лампы горят и не тухнут. Да и былая прыть пропала ))))). И дворники вяло вяло туда сюда. Останавливаюсь замеряю напрягу 12-11,8 падает. Разворачиваюсь и домой пока бог дает возможность до дому самому доехать. Машину оставил поехал на работу там купил на всякий случай щетки с ВАЗ 014-015 читал что они подходят.

И теперь самое интересное: стою в магазине играюсь с контактами и тут щелчок и в руках моих один держатель и остался а контакты (угольки) в разные стороны разлетелись. Один все таки нашел))))).Так вот осмотр показал что медная проволока входящая в уголек по сути там не держится и нормального контакта с угольком не имеет. У отца в подвале нашел еще целую гору подобных контактов с ВАЗ. Чуть усилия и им пи-ц. Я подозреваю что именно их все на форуме и ставят. О они так же и ходят как и стоят 180 рублей. Им нужен об грейд ))). А вот разобрав свой генератор удивился один контакт стерся а второй как новый. Попробовал и его на разрыв хрен там мертво. Причем еще мне не понравился ротор. Между контактами там где ходили угольки всего лишь 2,5 Ом. Я не спец по генераторам но мне кажется маловато.
Ну и подшипникам п-ц. Завтра поеду их искать.



electro.profi
 
Случайный прохожий
 
 
Сообщения: 41
В клубе с: 06 янв 2015, 21:17
Модель машины: Xedos 6
Год выпуска: 1993
Страна/город: Ставрополь
Имя: Юрий

Сообщение rage » 28 янв 2015, 13:36 » Сообщение №208777


electro.profi писал(а): Между контактами там где ходили угольки всего лишь 2,5 Ом. Я не спец по генераторам но мне кажется маловато.

нормальное сопротивление. меняй щетки, их можно взять даже чуть большего размера и обточить на наждаке.



rage
 
Бывалый
Аватара пользователя
 
 
Сообщения: 462
В клубе с: 11 мар 2011, 10:34
Откуда: 34RUS
Модель машины: Xedos 9
Год выпуска: 1995
Страна/город: Волгоград
Имя: Александр

Сообщение electro.profi » 28 янв 2015, 14:07 » Сообщение №208780


rage писал(а):
electro.profi писал(а): Между контактами там где ходили угольки всего лишь 2,5 Ом. Я не спец по генераторам но мне кажется маловато.

нормальное сопротивление. меняй щетки, их можно взять даже чуть большего размера и обточить на наждаке.


Спасибо а то я за сомневался! ))))



electro.profi
 
Случайный прохожий
 
 
Сообщения: 41
В клубе с: 06 янв 2015, 21:17
Модель машины: Xedos 6
Год выпуска: 1993
Страна/город: Ставрополь
Имя: Юрий

Сообщение electro.profi » 29 янв 2015, 11:58 » Сообщение №208797


Поменял щетки!! Подшипник. Поставил завел а заряда нет!! Думаю может щетки не притерлись, подождал чуть пере газовал зарядка потухла. Вроде все хорошо смотрю а через минуту начали все вкл. лампочки мигать. На всю все источники включаю вроде как глохнет потом опять выравнивается. До 18-20В Скачет напряжение. Видимо за Геной Чебурашка пришел. Сегодня опять разберу попробую кислотой пропаять. Если ни чего не изменится значит они уже со старухой Шапокляк)))))))))). У меня как то на Хонде такое было начал заклинивать руль особенно явно выражалась в поворотах на ней эл. усилитель руля стоял. Родным сканером на станции посмотрели ошибка (сбой в электроснабжение) как то так звучало. По форумам полазил люди и щетки и обмотки меняли а толку нет куда только их шальные руки не заводили. Причем напрягу меришь все идеально. Иногда только ночью долго смотришь на габарит и замечаешь подмигивание. И мне попался 1-но годовалый генератор. Девка машину купила новую в месте с правами и разбила ее в хлам. Заменил и все проблемы исчезли, засветил нормально свет, расход топлива упал. Обороты в порядок пришли. А на форуме люди так и мучаются тратя деньги на бесполезный перебор. А генератор мой старый брат Отца забрал он его на Москвич 2141 поставил и уже 6 лет на нем ездит. И ни каких проблем с генератором, видимо его проводка не такая капризная. Да кстати я уже потом по раздумывал и пришел к выводу: проблема началась у меня после того как я поменял ремень генератора. Его до жо-ы натягиваю а он свистит и подшипник задний я этим и под убил скорее всего. А на этом генераторе который я вчера разбирал задний подшипник я не менял, во первых его нет а во вторых 2р за него я не готов отдать. Скорее всего проблема в маленьком подшипнике так как он гуляет. Нет смысла его ремонтировать дальше. Пропаяю сегодня чтобы ездить можно было пока. Поэтому Подскажите где можно приобрести генератор может есть проверенный продавец?



electro.profi
 
Случайный прохожий
 
 
Сообщения: 41
В клубе с: 06 янв 2015, 21:17
Модель машины: Xedos 6
Год выпуска: 1993
Страна/город: Ставрополь
Имя: Юрий

Сообщение Ozy » 30 янв 2015, 00:55 » Сообщение №208806


кстати.... насчет высоких вольтажей и загоранием всех ламп на приборке!! есть один разьемчик под аккумом, вернее возле горловины для омывалки. там контакты окисляются и дает перезаряд. коротче там идет провод на возбудитель катушки на гене. если его обрыв то идет высокй вольтаж. при заливе омывалки пролив на разьем. у меня он развалился в руках. вырезал и все спаял. уже 2 года все ок))



Ozy
 
Новичок
Аватара пользователя
 
 
Сообщения: 223
В клубе с: 27 июн 2012, 21:54
Откуда: Песочин
Модель машины: Xedos 6
Год выпуска: 1992
Страна/город: Харьков
Имя: Николай

Сообщение electro.profi » 30 янв 2015, 10:53 » Сообщение №208808


Ozy писал(а):кстати.... насчет высоких вольтажей и загоранием всех ламп на приборке!! есть один разьемчик под аккумом, вернее возле горловины для омывалки. там контакты окисляются и дает перезаряд. коротче там идет провод на возбудитель катушки на гене. если его обрыв то идет высокй вольтаж. при заливе омывалки пролив на разьем. у меня он развалился в руках. вырезал и все спаял. уже 2 года все ок))


Спасибо! За совет. Да я уже в него залазил.
Вчера снова Генератор разобрал, распаял зачистил по новой контакты, и уже пропаял кислотой. Контакт уголька тоже пропаял кислотой. Внутренности включаю ротор почистил спиртом. Уже при сборке обратил внимание что плюсовой провод (штырь с резьбой) выходящий из гены как то не ровно по центру отверстия. Заново разобрал вот только на этот раз я полностью снял обмотку. И на этот штырек одел термоусадочную трубку на случай если это он прибивает на землю. Поставил все работает!! Заряд идет напряга не скачет. Мотор работает ровно!! видимо проблема в последнем и была)))))))).



electro.profi
 
Случайный прохожий
 
 
Сообщения: 41
В клубе с: 06 янв 2015, 21:17
Модель машины: Xedos 6
Год выпуска: 1993
Страна/город: Ставрополь
Имя: Юрий

Пред.

Вернуться в Электрика и свет

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

Реклама