Правая лампа ксенона то включается то нет

Все датчики кроме подкапотных и ABS, освещение, проводка, сигнализации, световые приборы
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение Adden » 08 янв 2008, 13:40 » Сообщение №72291


Всем день добрый!

Поставил к себе надавно ксенон (Bosh 6K, китай), радости было немеренно, светит дальше шире, но вообщем кул! Но вот в чем западло оказалося, на холодную включаются обе лампы без проблем. Но стоит немного поездит и движок прогрееется и после этого заглушиться и завести опять, то правая лампа не включается, только мограет при включении. Поменял обе лампы на 8K, такая же канитель. Сосед посоветовал погазовать хорошенко перед тем как пробывать включать и действительно раз через раз помогает :shock:
Если кто нить сталкивался с подобными фокусами, может подскажете на кого грешить и что можно сделать?

Заранее спасибо :)



X6 1992, 2.0 V6, МКПП, R15
Adden
 
Случайный прохожий
 
 
Сообщения: 33
В клубе с: 01 ноя 2007, 19:14
Откуда: г. Самара


Сообщение Slava.K » 08 янв 2008, 14:04 » Сообщение №72293


Adden
Дело имхо не в лампах а в китайских блоках
(китайский БОМЖ не могет быть хорошим)



Slava AX6444AM | 1997 | Koni | KF MT | A\C, попо-спиногрейка | Leather | 214+ Kverst | Total 10W-40 | Spoiler | Xenon 4,5 / 5,0 ПТФ | interface | many SMD | ни одного каталика | нулевик | каплайт | 050 3000-761 | продана красотка / TOYOTA CAMRY V50 2.5 8)
Slava.K
Аватара пользователя
 
 
Сообщения: 4024
В клубе с: 16 дек 2006, 17:05
Откуда: город-герой Харьков / 800 от МКАД
Модель машины: Xedos 6
Год выпуска: 1997
Страна/город: Kharkov

Сообщение Adden » 08 янв 2008, 14:11 » Сообщение №72295


Slava.K
Очень может быть, но когда ставили блоки, именно правый глючил, поменяли его на левый, и один фиг такая же канитель



X6 1992, 2.0 V6, МКПП, R15
Adden
 
Случайный прохожий
 
 
Сообщения: 33
В клубе с: 01 ноя 2007, 19:14
Откуда: г. Самара

Сообщение Slava.K » 08 янв 2008, 14:29 » Сообщение №72298


Adden
ну тогда дело в проводке (т.е. в проводах, контакты и пр.)
другого быть не должно если блоки и лампы местами менял



Slava AX6444AM | 1997 | Koni | KF MT | A\C, попо-спиногрейка | Leather | 214+ Kverst | Total 10W-40 | Spoiler | Xenon 4,5 / 5,0 ПТФ | interface | many SMD | ни одного каталика | нулевик | каплайт | 050 3000-761 | продана красотка / TOYOTA CAMRY V50 2.5 8)
Slava.K
Аватара пользователя
 
 
Сообщения: 4024
В клубе с: 16 дек 2006, 17:05
Откуда: город-герой Харьков / 800 от МКАД
Модель машины: Xedos 6
Год выпуска: 1997
Страна/город: Kharkov

Сообщение Adden » 08 янв 2008, 14:44 » Сообщение №72300


Slava.K
Если можно поподробнее, какую проводку смотреть и в каком месте? Я просто еще начинающий и хочу сам потихоньку начать разбираться :)



X6 1992, 2.0 V6, МКПП, R15
Adden
 
Случайный прохожий
 
 
Сообщения: 33
В клубе с: 01 ноя 2007, 19:14
Откуда: г. Самара

Сообщение serg734 » 08 янв 2008, 14:53 » Сообщение №72302


Было тоже самое на туманках!Провел заново проводку от АКБ через реле и предохранитель . Я пробывал поотдельности подключать все горит,как только обе потключаю сразу левая начинала моргать.Проверь напряжение.



Mazda Xedos6 |1,6 на автомате| R16\205/55 Лето,205\60 Зима|xenon|1997|Синий|[color=#FF4040] продал за 240т.р.
Mitsubishi Colt 1,3 на палке |R15\195/50 |везде ксенон | 2001| Красный|
serg734
 
Нечастый гость
Аватара пользователя
 
 
Сообщения: 80
В клубе с: 14 май 2007, 18:33
Откуда: Москва

Сообщение X6_Андрей » 08 янв 2008, 14:56 » Сообщение №72305


Пробовал подщечь лампу от батарейки, так же моргает, но при этом напруга проседала ниже 9v, наверное проблема в этом. Скорее всего окисли контакты. А почему после прогрева ХЗ.



Mazda XEDOS6 | май 1993г | B6 1,6 V16 | МКПП | птф | ксенон пока в ближнем | ABS | кондей | парктроник |Сожалею, ибо продана.
Land Rover Freelander 2 | TD4- 2,2- 160 поней | 6АКПП | полный привод со всеми примочками | кожанный салон на моторчиках с попогрейками | климат 2зонный | биксенон |
X6_Андрей
 
Бывалый
 
 
Сообщения: 349
В клубе с: 15 сен 2007, 10:37
Откуда: Казань

Сообщение Slava.K » 08 янв 2008, 15:44 » Сообщение №72308


Adden писал(а):какую проводку смотреть и в каком месте


Вот тут лучше обратиться к опытному и хорошему электрику
Машинка то не простая



Slava AX6444AM | 1997 | Koni | KF MT | A\C, попо-спиногрейка | Leather | 214+ Kverst | Total 10W-40 | Spoiler | Xenon 4,5 / 5,0 ПТФ | interface | many SMD | ни одного каталика | нулевик | каплайт | 050 3000-761 | продана красотка / TOYOTA CAMRY V50 2.5 8)
Slava.K
Аватара пользователя
 
 
Сообщения: 4024
В клубе с: 16 дек 2006, 17:05
Откуда: город-герой Харьков / 800 от МКАД
Модель машины: Xedos 6
Год выпуска: 1997
Страна/город: Kharkov

Сообщение Adden » 08 янв 2008, 18:32 » Сообщение №72317


Хех, всем спасибо большое за ликбез, попробую почистить контакты и проводку проверю, если не поможет, то к электрику :)



X6 1992, 2.0 V6, МКПП, R15
Adden
 
Случайный прохожий
 
 
Сообщения: 33
В клубе с: 01 ноя 2007, 19:14
Откуда: г. Самара


Сообщение Slava.K » 08 янв 2008, 19:13 » Сообщение №72320


Adden
правильное решение



Slava AX6444AM | 1997 | Koni | KF MT | A\C, попо-спиногрейка | Leather | 214+ Kverst | Total 10W-40 | Spoiler | Xenon 4,5 / 5,0 ПТФ | interface | many SMD | ни одного каталика | нулевик | каплайт | 050 3000-761 | продана красотка / TOYOTA CAMRY V50 2.5 8)
Slava.K
Аватара пользователя
 
 
Сообщения: 4024
В клубе с: 16 дек 2006, 17:05
Откуда: город-герой Харьков / 800 от МКАД
Модель машины: Xedos 6
Год выпуска: 1997
Страна/город: Kharkov

Сообщение apm » 09 янв 2008, 00:50 » Сообщение №72346


serg734
+1
Adden
Какиеж мы все одинаковые! :lol:
У меня тот же гемор был. Мне элетрик просто заново контакт массы на фару кинул. Все стало работать \:D/ Проводок 10 см. в любое место на корпус ;))
Я стока головняка продавцу ксенона сделал :-k А ларчик просто открывался \:D/
Удачи 8-)



Владимир Х6, 1993 г., МКПП, 1SRS,ксенончик ближнего, 10W40 GLOBAL и всякое разное. 201 версту проскакал.ПРОДАНА, А Я В ПЕЧАЛИ
Хюндай Элантра 2,0,графит,2008,АКПП,2SRS,климат,круз,попагрейки и многое в чем я еще не разобрался
Просто дайте денег на новый Х6
apm
 
Почетный
Аватара пользователя
 
 
Сообщения: 790
В клубе с: 22 май 2007, 17:33
Откуда: Одесса-Черкассы

Сообщение Adden » 09 янв 2008, 07:19 » Сообщение №72362


apm
а можно поподробнее, если не трудно? как это заново? новый провод или что? :oops:



X6 1992, 2.0 V6, МКПП, R15
Adden
 
Случайный прохожий
 
 
Сообщения: 33
В клубе с: 01 ноя 2007, 19:14
Откуда: г. Самара

Сообщение Admin » 09 янв 2008, 15:13 » Сообщение №72428


Adden

меняй лампы местами. если будет так же, то хана блоку, если заморгает с другой стороны - хана лампе.
и не крои на проводке, проложи новую.



Admin
 
Я требую продолжения банкета!
Аватара пользователя
 
 
Сообщения: 10733
Фото: 576
В клубе с: 03 окт 2005, 17:05
Откуда: Долгопрудный (обитель зла)
Модель машины: Hyundai Sonata 2.7MT
Год выпуска: 2008
Страна/город: Россия
Имя: Пётр

Сообщение Adden » 10 янв 2008, 10:11 » Сообщение №72527


Admin
Огромный респект за совет, все просто и незатейлево, на выходных доберусь до него :)



X6 1992, 2.0 V6, МКПП, R15
Adden
 
Случайный прохожий
 
 
Сообщения: 33
В клубе с: 01 ноя 2007, 19:14
Откуда: г. Самара

Сообщение Admin » 10 янв 2008, 14:29 » Сообщение №72552


Adden
Всегда пожалуйста :)



Admin
 
Я требую продолжения банкета!
Аватара пользователя
 
 
Сообщения: 10733
Фото: 576
В клубе с: 03 окт 2005, 17:05
Откуда: Долгопрудный (обитель зла)
Модель машины: Hyundai Sonata 2.7MT
Год выпуска: 2008
Страна/город: Россия
Имя: Пётр

Сообщение blaq » 12 янв 2008, 12:40 » Сообщение №72878


Adden
У меня тоже Бош, правда лампы брал отдельно в Москве на 5к.
Так вот была один в один ситуация. Но у меня гнал однозначно блок. Разобрали с отцом, была х"евая пайка на плате. Все пропаяли и теперь все снова зашибись.



Толя @626ge J7->xedos6 Z6->12N 1992 beige leather a/c srs abs castrol sport edge 10w60 258K.шумка днища и дверей,частично потолка.клубные коврики.Xenon 5000k
BMW E39 528IA 2000. Кожа,рожа,все дела:) Черный кузов, бежевый салон.
blaq
 
Бывалый
Аватара пользователя
 
 
Сообщения: 587
В клубе с: 03 дек 2006, 18:41
Откуда: Чуйская долина

Сообщение Admin » 13 янв 2008, 15:33 » Сообщение №72921


blaq
Мораль такова - Бомж-3 не годится для колхозного ксенона



Admin
 
Я требую продолжения банкета!
Аватара пользователя
 
 
Сообщения: 10733
Фото: 576
В клубе с: 03 окт 2005, 17:05
Откуда: Долгопрудный (обитель зла)
Модель машины: Hyundai Sonata 2.7MT
Год выпуска: 2008
Страна/город: Россия
Имя: Пётр

Сообщение Adden » 18 фев 2008, 18:18 » Сообщение №75898


Всем спасибо за ваши комментарии!
Проблема решилась случайным образом, порвался ремень на помпу, в связи с чем было решено поменять ремень и на ГЕНу заодно. И после этого обе фары работают как часы :D



X6 1992, 2.0 V6, МКПП, R15
Adden
 
Случайный прохожий
 
 
Сообщения: 33
В клубе с: 01 ноя 2007, 19:14
Откуда: г. Самара


Сообщение Admin » 19 фев 2008, 11:41 » Сообщение №75960


Adden

Гм... странно, блоки они и от 8 вольт могут работать.
Видать совсем зарядки не было.



Admin
 
Я требую продолжения банкета!
Аватара пользователя
 
 
Сообщения: 10733
Фото: 576
В клубе с: 03 окт 2005, 17:05
Откуда: Долгопрудный (обитель зла)
Модель машины: Hyundai Sonata 2.7MT
Год выпуска: 2008
Страна/город: Россия
Имя: Пётр

Сообщение esc » 19 фев 2008, 20:22 » Сообщение №76079


serg734 писал(а):Было тоже самое на туманках!

+1
в туманках у меня было так: включаешь, зажигаются обе, но секунд через 15 одна гаснет. Если после этого выключить и включить туманки, то уже в этот раз загорятся нормально. Менял местами лампы - та же фигня. По одной если, то всё ок!
Проводил эксперемент: пробовал подключать блок с лампой к самодельному адаптеру (220v to 14v)- лампа начинает моргать как сварка, а адаптер - гудеть! НЕ ХВАТАЕТ МОЩНОСТИ!

Slava.K писал(а):Вот тут лучше обратиться к опытному и хорошему электрику

Когда слышат 2 волшебных слова: кетай+ксенон, сразу воротят нос ](*,) :D



esc
 
Почетный
Аватара пользователя
 
 
Сообщения: 723
В клубе с: 24 фев 2006, 18:27
Откуда: Riga / LATVIA


Вернуться в Электрика и свет

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

Реклама

Пропуск в москву для грузовиков. Въезд грузовикам в центр москвы

Пропуск в москву для грузовиков. Въезд грузовикам в центр москвы.

propuska-mkad.ru