После заводке не гаснут лампочки на панели

Все датчики кроме подкапотных и ABS, освещение, проводка, сигнализации, световые приборы
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение boomer4301 » 19 окт 2016, 19:09 » Сообщение №213464


Что это может быть после заводки машины перестали гаснуть лампочки на панеле. Сначала они сразу гасли после начало движения, потом переодически то гасли то опять появлялись. Теперь горят постоянно высаживая акамулятор. Сегодня завел лампочки все горят не тухнут снял клему с акамулятора сразу заглох двигатель. Попробывал проехать лампочки так и остались гореть. Пробывал вовремя движения на нетралке дать газу после 4000 оборотов лампочки гасли но затем когда обороты падали лампочки сразу загорались. В чем может быть проблема?? подскажите пожалуйста.



boomer4301
 
Случайный прохожий
 
 
Сообщения: 25
В клубе с: 31 июл 2015, 17:21
Модель машины: Xedos6
Год выпуска: 1993
Страна/город: Беларусь
Имя: Евгений


Сообщение myself » 19 окт 2016, 20:45 » Сообщение №213465


Смотри генератор.



myself
 
Случайный прохожий
 
 
Сообщения: 41
В клубе с: 15 июл 2012, 21:53
Модель машины: xedos6 KF AKПП
Год выпуска: 1992
Страна/город: Нижний Новгород
Имя: Сергей

Сообщение Rain » 21 окт 2016, 09:23 » Сообщение №213467


У меня что-то подобное было, когда регулятор генератора вышел из строя. Скорее всего ты сейчас тупо на аккуме катаешься.



Xedos6, 1.6, мкпп
Rain
 
Бывалый
Аватара пользователя
 
 
Сообщения: 431
В клубе с: 19 дек 2010, 21:24
Модель машины: Xedos6
Год выпуска: 1994
Страна/город: славный город Белгород

Сообщение DervishVit » 21 окт 2016, 14:28 » Сообщение №213468


Согласен с предыдущими ораторами



Xedos 6 | янв 1994 | 5N Brave Blue | KF 2.0 MT | 1SRS ABS | новый салон | 250 т. км | Лукойл Люкс синтетика 5W30| жаль нет кондиционера | капиталка light
DervishVit
 
Заслуженный
Аватара пользователя
 
 
Сообщения: 1200
Фото: 12
В клубе с: 23 янв 2008, 01:11
Модель машины: Xedos 6
Год выпуска: 1994
Страна/город: Приднестровье, Тирасполь
Имя: Виталий


Вернуться в Электрика и свет

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

Реклама