Полная переборка и капремонт АКПП

Всё про коробки передач, их обслуживание и ремонт. Также в данном форуме обсуждается сцепление, приводы колес (ШРУСы)

Сообщение rage » 12 апр 2015, 23:45 » Сообщение №210289


соленоид новый надо по умолчанию. давление на прогретой померь.



rage
 
Бывалый
Аватара пользователя
 
 
Сообщения: 462
В клубе с: 11 мар 2011, 10:34
Откуда: 34RUS
Модель машины: Xedos 9
Год выпуска: 1995
Страна/город: Волгоград
Имя: Александр


Сообщение 7ergg » 13 апр 2015, 00:07 » Сообщение №210290


Jevgenij писал(а):
7ergg писал(а):... Можно ли ставить мой бублик после того как в системе появилась стружка??

Зачем его ставить, если он будет снят? Резка/чистка/диагностика/сварка/балансировка стоит в районе 50$ - отвези в мастерскую и ставь потом смело.

Евгений, день добрый, а то что коробка 10 лет пролежала в гараже без бублика, нормально? Или там могли пойти процессы коррозии? Масло вроде было так как есть затеки из отверстий полуосей.



7ergg
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 6
В клубе с: 08 апр 2015, 20:20
Модель машины: Millenia
Год выпуска: 2001
Страна/город: Беларусь/ Гродно
Имя: Сергей

Сообщение Jevgenij » 14 апр 2015, 23:03 » Сообщение №210303


Я видел как после трех лет сна в гараже, в АКПП фрикционы расслоились. Наверное и резина вся задубела. Если эта коробка и поедет, то эта радость будет не на долго.



Xedos 6 (скоро превратится в 7) - 2.0, АКПП , xenon 6000К, 250 т.км., TV-DVD, поликарбонат, кожа дохлого бизона(заменена на "Хортицу"), дерево, цвет Z6 - продана. (Сейчас LR Range Rover 2002г., LR Range Rover 2011г., LR Defender 2012г.)
Изображение
Jevgenij
 
Мега-гуру по АКПП
Аватара пользователя
 
 
Сообщения: 2388
В клубе с: 07 апр 2008, 21:03
Откуда: Latvija|Riga-Москва|Барвиха
Модель машины: Xedos 6
Страна/город: Латвия/Рига

Сообщение leonnid1 » 15 апр 2015, 22:56 » Сообщение №210311


Померил давление на прогретой коробке(после 30 минут движения по городу,толчки на всех скоростях начинаются после 15 минут)
Холостые:
P,N-5.4
D,S,L-4.8
R-6.8
STALL:
D,S,L-10.2
НА задней STALL не марил т.к монометр до 10.И ещё после подтяжки тормозной ленты при плавной остановки чувствуется толчёк при переключении с 1 на 2,а если резко остановится то нормально всё.
STALL обороты 2200,скорость набирает нормально,не буксует.Если газ нажимать не сильно блокировка гидротрансформатора происходит на 60 км/ч и тянет нормально даже на небольшую горку.ДПДЗ отрегулирован (0,48в на выходе,норма 0,5в +-0,05).Через 500 км замена фильтра и масла,и хочу проверить ещё раз солинойд линейного давления,может он глючит на горячую.Посоветуйте что ещё может быть.



leonnid1
 
Случайный прохожий
 
 
Сообщения: 4
В клубе с: 11 апр 2015, 20:57
Модель машины: mazda 626
Год выпуска: 1992
Страна/город: Россия
Имя: Леонид

Сообщение Jevgenij » 17 апр 2015, 21:07 » Сообщение №210341


Датчик температуры масла проверить бы (находится на плите).



Xedos 6 (скоро превратится в 7) - 2.0, АКПП , xenon 6000К, 250 т.км., TV-DVD, поликарбонат, кожа дохлого бизона(заменена на "Хортицу"), дерево, цвет Z6 - продана. (Сейчас LR Range Rover 2002г., LR Range Rover 2011г., LR Defender 2012г.)
Изображение
Jevgenij
 
Мега-гуру по АКПП
Аватара пользователя
 
 
Сообщения: 2388
В клубе с: 07 апр 2008, 21:03
Откуда: Latvija|Riga-Москва|Барвиха
Модель машины: Xedos 6
Страна/город: Латвия/Рига

Сообщение nikolau222 » 19 апр 2015, 18:52 » Сообщение №210358


машина Mazda Xedos 6 двс rlze. акпп G4А-ЕL суть такая поменял коробку на контрактную
масло залил м3 фильтор новый саленойд линейного давления поставил новый. симтомы такие. все скорости переключает без толчков плавно. но есть проблема при включении задней. машина все как обычно трогается. назат как положено. но стоит разогнатся более 3 км в час. скорость отключается. тоесть кагбутто поставили нетраль . ( точно ни буксует а просто отключается. ) даже если стоять на прямой просто включить заднюю . машина начинает ехать .потехоньку зазганяется. даже ни давлю на газ просто катится на холостом. и только стоит ей разогнатся до 3 км в час скорость отключает. и когда начинаю притормаживать и збрасываю скорость до 2 км вчас скорость сама включается. произвел самодиагностику ни чего ни показала . линейное давление замерил в норме. да пробывал скинуть разьем с датчика скорости который с верху акпп .реакции ноль . и ошибка ни высвечивается.. спедометр работает. пото попробывал скинуть разьем с датчика скорости который с заде каробки. спедометр перестал работать. но машина едить нормально и даже задняя работает нормально.

вот и ни пойму в чем пречина при подключении датчика скорости который дает сигнал на спидометр задняя скорость начинает отключатся более 3км в час когда едеш а если скинуть разьем с этого датчика все нормально работает но только спедометр ни показывае . помогите разобратся



nikolau222
 
Случайный прохожий
 
 
Сообщения: 22
В клубе с: 19 апр 2015, 10:07
Модель машины: форд проб
Год выпуска: 1993
Страна/город: анжеро-судженск
Имя: николай

Сообщение uralev » 23 апр 2015, 20:13 » Сообщение №210414


Здравствуйте подскажите по поводу давления масла. Проблема с включением скорости появилась. На горячую замерил на холостых 2.5 Кг, сталл тест на D 4.5 Кг, R 4.6. Когда машина немного остыла через час-полтора еще раз замерил, на холостых 3.3 Кг, сталл тест на D 5.2 Кг, R 5.6. Понятно что этого мало, думаю совсем на холодную будет ещё лучше, вопрос в чём причина: Масло? Насос? Фильтр? Или другое?

Сегодня когда мотор и АКПП совсем остыли замеры показали следующее: на холостых 3.5 Кг, сталл тест на D 7.8 Кг, R 8.2.



Mazda Xedos6 2.0 v6 147 лс/1994 год/АКПП/Серый металик/Кондёр/Подогрев передних седений/Кожа/DVD/Камера заднего вида/Парктроник/Светодиодные фары/Светодиодные ПТФ.
uralev
 
Новичок
 
 
Сообщения: 149
В клубе с: 14 дек 2008, 08:37
Модель машины: Xedos 6
Страна/город: Казахстан, Шымкент
Имя: Юрий

Сообщение nikolau222 » 26 апр 2015, 10:22 » Сообщение №210468


проверь клапан рецеркуляции на насосе акпп. здесь в начале есть как это зделать.



nikolau222
 
Случайный прохожий
 
 
Сообщения: 22
В клубе с: 19 апр 2015, 10:07
Модель машины: форд проб
Год выпуска: 1993
Страна/город: анжеро-судженск
Имя: николай

Сообщение nikolau222 » 26 апр 2015, 10:23 » Сообщение №210469


вот еще коечто обнаружел. собрал нибольшую схемку из светодиодов. точнее взял 4 светодиода и провадами подключил их и саленойдам акпп. а именно к саленойду 1.2 2.3 3.4 и саленойду блакировки гидромуфты. и стал ездить смотреть какие сигналы приходят на акпп. и вот что обнаружел . тоесть написано в книге при положении акселиратора акпп в режиме порковка сигнал идет на саленойл 3-4. у меня тагже. далее на реверсе должин быть сигнал на 2-3 ..3-4 . но у меня сигнал приходит только на 3-4. и вот что я заметил трогаюсь назад потехоньку сигнал на 3-4 есть на 2-3 нет хотя должен быть. разганяюсь до 3 км вчас . с 3-4 сегнал пропадает .. а 1-2 поевляется сигнал ... по книге так недолжно быть а именно далжно быть так трогаюсь назад сигнал есть на 2-3 и 3-4. при достижении 2 км в час сигнал с 2-3 отключается а на 3-4 присутствует.. дальше прочитал по книге что при движении задом на нетральной ну всмысле машину просто талкаем назад или катемся с горки. то сигнал есть на 3-4 и при достежении 3 км в час сигнал с 3-4 переходит на 1-2 . вот и у меня так но только при положении акселиратора в реверсе . хотя так должно быть в нетрале .. вывод нет сигнала на эбу акпп что рычаг стоит в реверсе... полес дальше прозвонил проводку с датчика положения акселиратора до эбу акпп. все сигналы присутствуют. и на правельные выводы эбу акпп приходят.. предпологаю что проблема именно в эбу акпп. сегодня буду вскрывать эбу. может есть у кого схема эбу акпп. очень нужна. уже пол года с машиной мучаюсь.



nikolau222
 
Случайный прохожий
 
 
Сообщения: 22
В клубе с: 19 апр 2015, 10:07
Модель машины: форд проб
Год выпуска: 1993
Страна/город: анжеро-судженск
Имя: николай


Сообщение uralev » 28 апр 2015, 08:14 » Сообщение №210506


Не в клапане дело, его я сразу же проверил, он нормально работает, не закусывает, ход свободный. Заменил масло на днях 4 литра нового залил D 2, ничего не изменилось. Давление низкое на горячую, как и раньше писал. Наверное насос. Насос возможно восстановить?



Mazda Xedos6 2.0 v6 147 лс/1994 год/АКПП/Серый металик/Кондёр/Подогрев передних седений/Кожа/DVD/Камера заднего вида/Парктроник/Светодиодные фары/Светодиодные ПТФ.
uralev
 
Новичок
 
 
Сообщения: 149
В клубе с: 14 дек 2008, 08:37
Модель машины: Xedos 6
Страна/город: Казахстан, Шымкент
Имя: Юрий

Сообщение rage » 28 апр 2015, 12:13 » Сообщение №210509


uralev писал(а):Не в клапане дело, его я сразу же проверил, он нормально работает, не закусывает, ход свободный. Заменил масло на днях 4 литра нового залил D 2, ничего не изменилось. Давление низкое на горячую, как и раньше писал. Наверное насос. Насос возможно восстановить?

Ремотнировать надо коробку, утечка у тебя в пакетах - резина дубовая наверное уже. и линейник поменять. Будешь так ездить спалишь совсем.



rage
 
Бывалый
Аватара пользователя
 
 
Сообщения: 462
В клубе с: 11 мар 2011, 10:34
Откуда: 34RUS
Модель машины: Xedos 9
Год выпуска: 1995
Страна/город: Волгоград
Имя: Александр

Сообщение 7ergg » 06 май 2015, 17:43 » Сообщение №210633


доброго времени суток.
Перелопатил тему в поисках инфы по типу масла но ответа так и не нашел.
Евгений подскажите какое масло надо использовать в нашей коробке без вреда для нее. В мануале написано про Меркон3 или декстрон 2 . В центре замены масла впаривают мне декстрон3, говорят мол он лучше так как синтетика а декстрон2 минералка. Вот я и запутался.



7ergg
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 6
В клубе с: 08 апр 2015, 20:20
Модель машины: Millenia
Год выпуска: 2001
Страна/город: Беларусь/ Гродно
Имя: Сергей

Сообщение Jevgenij » 07 май 2015, 02:46 » Сообщение №210653


Нужно лить то, что написано в мануале. Фрикционы на этой коробке и давление в бустере не предназначены для присадок, снижающих фрикционное трение как у Dexron 3.



Xedos 6 (скоро превратится в 7) - 2.0, АКПП , xenon 6000К, 250 т.км., TV-DVD, поликарбонат, кожа дохлого бизона(заменена на "Хортицу"), дерево, цвет Z6 - продана. (Сейчас LR Range Rover 2002г., LR Range Rover 2011г., LR Defender 2012г.)
Изображение
Jevgenij
 
Мега-гуру по АКПП
Аватара пользователя
 
 
Сообщения: 2388
В клубе с: 07 апр 2008, 21:03
Откуда: Latvija|Riga-Москва|Барвиха
Модель машины: Xedos 6
Страна/город: Латвия/Рига

Сообщение SpazziVit » 07 май 2015, 05:28 » Сообщение №210655


Здравствуйте !

Подскажите:
1. Где заказать резину, соленоид линейного давления и ленту на коробку GF4AX-EL (4WD), что бы доставка была побыстрее, ну и цены демократичные ?
2. Я правильно понимаю что ремкомплекты идентичны коробкам: 4EATG,G4A,G4AEL,G4AHL,G4EAT,GF4AEL ?
3. В связи с наличием раздатки, что там заодно можно поменять, какие резинки и сальники (может есть номера) ?

Спасибо !



SpazziVit
 
Случайный прохожий
 
 
Сообщения: 3
В клубе с: 07 май 2015, 04:59
Модель машины: Mazda Capella 4WD
Год выпуска: 1997
Страна/город: Россия/Чита
Имя: Виталий

Сообщение rage » 07 май 2015, 13:10 » Сообщение №210658


на раздатку отдельно ремкомплект. запчасти можно в Москве заказать.



rage
 
Бывалый
Аватара пользователя
 
 
Сообщения: 462
В клубе с: 11 мар 2011, 10:34
Откуда: 34RUS
Модель машины: Xedos 9
Год выпуска: 1995
Страна/город: Волгоград
Имя: Александр

Сообщение SpazziVit » 08 май 2015, 03:58 » Сообщение №210668


Везде где спрашивал про раздатку - тишина...
Как он обозначается, или где посмотреть, или у кого узнать, дайте хоть какие-то зацепки по раздатке ?
Я понимаю что в Москве можно заказать, где конкретно, что бы быстро, качественно и с доставкой.
В центральных магазинах типа atpshop и abtomat, резина+соленоид+лента выходят около 10т.р.



SpazziVit
 
Случайный прохожий
 
 
Сообщения: 3
В клубе с: 07 май 2015, 04:59
Модель машины: Mazda Capella 4WD
Год выпуска: 1997
Страна/город: Россия/Чита
Имя: Виталий

Сообщение rage » 08 май 2015, 13:08 » Сообщение №210673


SpazziVit писал(а):Везде где спрашивал про раздатку - тишина...
Как он обозначается, или где посмотреть, или у кого узнать, дайте хоть какие-то зацепки по раздатке ?
Я понимаю что в Москве можно заказать, где конкретно, что бы быстро, качественно и с доставкой.
В центральных магазинах типа atpshop и abtomat, резина+соленоид+лента выходят около 10т.р.

сейчас в личку скину контакты.



rage
 
Бывалый
Аватара пользователя
 
 
Сообщения: 462
В клубе с: 11 мар 2011, 10:34
Откуда: 34RUS
Модель машины: Xedos 9
Год выпуска: 1995
Страна/город: Волгоград
Имя: Александр

Сообщение uralev » 09 май 2015, 14:20 » Сообщение №210684


А в том месте , где по мануалу нужно замерять давление, оно не из насоса масленого сразу, а после мозгов уже чтоли?



Mazda Xedos6 2.0 v6 147 лс/1994 год/АКПП/Серый металик/Кондёр/Подогрев передних седений/Кожа/DVD/Камера заднего вида/Парктроник/Светодиодные фары/Светодиодные ПТФ.
uralev
 
Новичок
 
 
Сообщения: 149
В клубе с: 14 дек 2008, 08:37
Модель машины: Xedos 6
Страна/город: Казахстан, Шымкент
Имя: Юрий


Сообщение TROLOLO » 10 май 2015, 18:09 » Сообщение №210706


SpazziVit писал(а):Я понимаю что в Москве можно заказать, где конкретно, что бы быстро, качественно и с доставкой.
В центральных магазинах типа atpshop и abtomat, резина+соленоид+лента выходят около 10т.р.

http://www.abtomat.ru/ прислали за 3 дня,мне ремкомплект обошелся с фильтром и лентой 11500р + 2 соленоида по 2200р



V6 2.0 АКПП 1996г
TROLOLO
 
Бывалый
 
 
Сообщения: 303
Фото: 0
В клубе с: 20 мар 2012, 09:37
Модель машины: Xedos 6
Год выпуска: 1996
Страна/город: КУРСК
Имя: Сергей

Сообщение rage » 11 май 2015, 23:22 » Сообщение №210728


uralev писал(а):А в том месте , где по мануалу нужно замерять давление, оно не из насоса масленого сразу, а после мозгов уже чтоли?

редукционное там давление!



rage
 
Бывалый
Аватара пользователя
 
 
Сообщения: 462
В клубе с: 11 мар 2011, 10:34
Откуда: 34RUS
Модель машины: Xedos 9
Год выпуска: 1995
Страна/город: Волгоград
Имя: Александр

Сообщение Михаил 1 » 27 авг 2015, 09:51 » Сообщение №211169


Добрый день.нужен совет. после установки блока фрикционов на маслянный насос по мануалу нужно проверить сцепление фрикционов путем подачи сжатого воздуха 3,9 кпа блоки сжимаются но идет утечка по тефлоновым кольцам ( заменены на новые) и при подаче воздуха отверстия сообщаются между собой. при давлении 3,9 зажимает пакет форвард ( при подаче в форвард) идет утечка в отверстие костинг на насосе , при давлении 3,9 срабатывает пакет реверс утечек практически нет , при подаче в отверстие костинг 3,9 кпа фрикционы в пакете не зажимает, идет утечка в остальные отверстия ( если их закрыть пакет срабатывает), при увеличение давления до 6 кпа пакет срабатывает- так надо или утечки по кольцам доложны отсутствовать?



Михаил 1
 
Случайный прохожий
 
 
Сообщения: 1
В клубе с: 27 авг 2015, 09:34
Модель машины: мазда мпв
Год выпуска: 2003
Страна/город: Челябинск
Имя: Михаил

Сообщение Jevgenij » 27 авг 2015, 14:04 » Сообщение №211172


Если переборка АКПП не профессия, а просто для себя, то не нужно ее изучать так подробно. Автомат - это такая вещь, которую сейчас (с имеющимися в продаже запчастями) можно часа за три полностью привести в новорожденное состояние и не знать как она устроена. Это фрикционы можно по факту износа менять, а вот резиновый комплект всегда подлежит обновлению.



Xedos 6 (скоро превратится в 7) - 2.0, АКПП , xenon 6000К, 250 т.км., TV-DVD, поликарбонат, кожа дохлого бизона(заменена на "Хортицу"), дерево, цвет Z6 - продана. (Сейчас LR Range Rover 2002г., LR Range Rover 2011г., LR Defender 2012г.)
Изображение
Jevgenij
 
Мега-гуру по АКПП
Аватара пользователя
 
 
Сообщения: 2388
В клубе с: 07 апр 2008, 21:03
Откуда: Latvija|Riga-Москва|Барвиха
Модель машины: Xedos 6
Страна/город: Латвия/Рига

Сообщение Olegg » 01 сен 2015, 20:02 » Сообщение №211194


День добрый.Такой вопрос машина миллениа акпп GF4AEl машина едет вперед в нейтральном положении рычага,заедет наверное и в горку :shock: т.е на пакетах есть давление может кто сталкивался с причиной такого поведения ? :facepalm:Коробку ремонтировал сам года полтора назад.



Olegg
 
Случайный прохожий
 
 
Сообщения: 10
В клубе с: 25 апр 2012, 13:15
Модель машины: Millenia
Год выпуска: 2001
Страна/город: Минск
Имя: Олег

Сообщение rage » 02 сен 2015, 13:13 » Сообщение №211197


Olegg писал(а):а едет вперед в нейтральном положении рычага,заедет наверное и в горку :shock: т.е на пакетах есть давление может кто сталкивался с причиной такого поведения ? :facepalm:Коробку ремонтировал сам года полтора назад.

просто пакеты спеклись вот и едет)



rage
 
Бывалый
Аватара пользователя
 
 
Сообщения: 462
В клубе с: 11 мар 2011, 10:34
Откуда: 34RUS
Модель машины: Xedos 9
Год выпуска: 1995
Страна/город: Волгоград
Имя: Александр

Сообщение Olegg » 02 сен 2015, 13:21 » Сообщение №211198


Можно поподробнее что значит спеклись? Причина и мои дальнейшие действия? :shock:И да если на нейтрали газануть примерно да 2500 то ехать на нейтрали перестает.



Olegg
 
Случайный прохожий
 
 
Сообщения: 10
В клубе с: 25 апр 2012, 13:15
Модель машины: Millenia
Год выпуска: 2001
Страна/город: Минск
Имя: Олег

Сообщение rage » 04 сен 2015, 15:38 » Сообщение №211221


А на драйве что едет нормально?? и назад тоже? Трос переключения проверь еще.



rage
 
Бывалый
Аватара пользователя
 
 
Сообщения: 462
В клубе с: 11 мар 2011, 10:34
Откуда: 34RUS
Модель машины: Xedos 9
Год выпуска: 1995
Страна/город: Волгоград
Имя: Александр

Сообщение Olegg » 05 сен 2015, 12:04 » Сообщение №211223


На драйве все хорошо переключения мягкие без затяжек и рывков. А вот при включении задней бывает что не хочет катится сама надо подгазовывать(как будто ее что-то держит) :zabey: . Но если включить нейтраль и газануть до 2500 и потом включить заднюю тогда все хорошо.



Olegg
 
Случайный прохожий
 
 
Сообщения: 10
В клубе с: 25 апр 2012, 13:15
Модель машины: Millenia
Год выпуска: 2001
Страна/город: Минск
Имя: Олег

Сообщение romang65 » 05 сен 2015, 20:01 » Сообщение №211226


Прошу помощи. Не могу вынуть заднюю планетарку. Не пойму где засада, стопор снял, эпицикл выходит на пару мм и все, ни в какую. Смотрю по схеме- вроде же ничего нет там стопорящего.



romang65
 
Случайный прохожий
 
 
Сообщения: 1
В клубе с: 05 сен 2015, 19:55
Модель машины: bmw 730 d
Год выпуска: 2000
Страна/город: РБ
Имя: Роман

Сообщение sfinx26 » 06 окт 2015, 18:25 » Сообщение №211478


Ребятушки , помогите плиз.
Mazda Xedos 6 v6 2.0 АКПП , случилась бяда =(
опишу как умею - авто с АКПП впервые.
купил , отъездил 2 нед норм , дальше начались чудеса , а именно - завожу, прогревается.
Включаю D , трогаюсь , если педальку газа притопить толчок при переключении 1-2 , это ладно дальше , на 80-90км\ч если наадвить до упора газ , обороты падают до 1000-1500 и машина замедляется постепенно(т.е. вообще не переключает на ? 3 или 4?).
Но эт ладно самая беда вот в чем - если остановится на светофоре или перекрестке - не суть , выжимаю тормоз , обороты начинают эм "скакать" т.е. вместо стабильных 800+- проседают до 200+- и возвращяются обратно (пока зажата педаль тормоза) , а вот дальше чудеса - тормоз отпускаю движек глохнет ... совсем ... окончательно и без поворотно...
из ошибок по диагностике только датчик температуры ОЖ(1 дилнный 9 коротких мыргов) предыдущий хозяит в этот датчик заколхозил кнопку в салон =( и перед продажей менял масло в коробке.
Хотел бы услышать мнения специалистов о в целом ситуации...
предпологаю что ДПДЗ неверно выставлен, но может ли он так влиять на коробку в плане что движек глохнет при "отпускании" педали тормоза.



sfinx26
 
Случайный прохожий
 
 
Сообщения: 5
В клубе с: 06 окт 2015, 18:15
Модель машины: Xedos 6
Год выпуска: 1994
Страна/город: Смоленск
Имя: Владимир


Сообщение evgshad » 30 окт 2015, 18:02 » Сообщение №211712


Здравствуйте, уважаемые. Машина Мазда Фамилия, 2002 года, двиг ZL, 4WD, два поддона.Такая вот беда: пропала задняя передача, вскрыл поддон, поменял масло, частичной заменой. Снял крышку все целое, фрикционы не паленые, тормозная лента отлично.Вроде все собрал и машина поехала. Но через три дня все началось с мигания HOLD, на диагностике показало ошибку 0755 - Обрыв или кз соленоида В. На косе этот соленоид показывал сопротивление 0,2. Пришлось вскрывать второй поддон и вытаскивать блок управления. Блок не разбирал, снял соленоид и о чудо - сопротивление 19,02. Проверил на щелчек, вроде щелкает. Обрадованный, ставлю на место соленоид, чищу контакт - все норм. С таким настроением назад все собрал. Завожу, HOLD не мигает, но начался какое-то шеборчание в районе крышки. Причем, на холодную его нет, а как коробка прогреется, начинается. Даешь газу, шеборчание проходит. И опять задняя не включается. Вернее, на холодную, еще как-то трогается, с повышением оборотов, на горячую вообще никак.При переключении на L,S,, такое ощущение что обороты падают совсем вниз. Помогите советом, куда копнуть.



evgshad
 
Случайный прохожий
 
 
Сообщения: 7
В клубе с: 29 окт 2015, 18:04
Модель машины: Mazda Familia
Год выпуска: 2002
Страна/город: БИЙСК
Имя: Евгений

Пред.След.

Вернуться в АКПП/МКПП и приводы колёс Mazda Xedos

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

Реклама