неработают диамики

Обсуждение всего, что издает звуки и гасит шумы. Да-да, про шумоизоляцию - это здесь :)
Автомагнитолы, усилители, акустика, сопутствующие товары, car multimedia, шумоизоляция.

Сообщение *IceMan* » 12 апр 2011, 13:39 » Сообщение №156607


привет всем помогите плиз при включении мафона работают только задние динамики..а передний вообще не работают в ч ем проблема?



*IceMan*
 
Нечастый гость
 
 
Сообщения: 60
В клубе с: 12 апр 2011, 11:16
Модель машины: Mazda Eunos
Год выпуска: 1994
Страна/город: Амурск.обл.г.Тында


Сообщение Artemmka » 12 апр 2011, 14:07 » Сообщение №156611


*IceMan*
Действуй по логике.
1. Проверь перед-зад, право-лево в настройках мафона
2. Значит не подключены провода либо к мафону (усилку если есть) или к колонкам в двери.
3. Динамики сгорели.
Как мы тебе так можем помочь.

Бери и копай, изучай свою машину.



Артём (X6, New KL-DE, МКПП, 13.04.1992, Z6, АЛЬКАНТАРА, K.A.W.-50/-35 + Bilstein B6 sport, зад.рычаги полиуретан, перед. тормоза M6 MPS + армир.шланги HELL, норм музачка, Лето-зима: M6 17" J7 ET55 225x45x17)
Изображение
Artemmka
 
Модератор форума
Аватара пользователя
 
 
Сообщения: 3436
В клубе с: 20 апр 2008, 01:58
Модель машины: Xedos 6
Год выпуска: 1992
Страна/город: Рига, Латвия
Имя: Артём

Сообщение *IceMan* » 12 апр 2011, 14:10 » Сообщение №156612


я ее ток купил на днях)так вот у предыдущего владельца мафон вставили..но он подключил новый..ну наверно не правильно..так вот я и спрашиваю..какие провода подключить чтоб все динамики играли..сами динамики вроде работают..



*IceMan*
 
Нечастый гость
 
 
Сообщения: 60
В клубе с: 12 апр 2011, 11:16
Модель машины: Mazda Eunos
Год выпуска: 1994
Страна/город: Амурск.обл.г.Тында

Сообщение Dim4ik04 » 12 апр 2011, 14:12 » Сообщение №156614


Посмотри схему подключения, которая к мафону прилагается! :rtfm:



Изображение
Dim4ik04
 
Бывалый
Аватара пользователя
 
 
Сообщения: 301
В клубе с: 09 янв 2011, 21:48
Модель машины: Xedos 6 V6 2.0
Год выпуска: 1994
Страна/город: Украина, Днепропетровск

Сообщение *IceMan* » 12 апр 2011, 14:13 » Сообщение №156615


ее нет :cry:



*IceMan*
 
Нечастый гость
 
 
Сообщения: 60
В клубе с: 12 апр 2011, 11:16
Модель машины: Mazda Eunos
Год выпуска: 1994
Страна/город: Амурск.обл.г.Тында

Сообщение Dim4ik04 » 12 апр 2011, 14:26 » Сообщение №156617


Скачай схему в нэте по модели мафона!



Изображение
Dim4ik04
 
Бывалый
Аватара пользователя
 
 
Сообщения: 301
В клубе с: 09 янв 2011, 21:48
Модель машины: Xedos 6 V6 2.0
Год выпуска: 1994
Страна/город: Украина, Днепропетровск

Сообщение *IceMan* » 12 апр 2011, 14:28 » Сообщение №156618


спасибо попробую



*IceMan*
 
Нечастый гость
 
 
Сообщения: 60
В клубе с: 12 апр 2011, 11:16
Модель машины: Mazda Eunos
Год выпуска: 1994
Страна/город: Амурск.обл.г.Тында

Сообщение NNuk3R » 12 апр 2011, 19:03 » Сообщение №156639


сними декоративную сетку, вынь димнамики и посмотри провода, их цвета
потом вынь фишку у мафона и прозвони проводку



Xedos6 | 1992 | black dip | KL-ZE | М6 brakes | MT | M3sport White Wheels R17 | Music DolbitNorm | 2level Xenon 4300k
NNuk3R
 
Заслуженный
Аватара пользователя
 
 
Сообщения: 1507
В клубе с: 21 май 2010, 09:31
Откуда: Воронеж
Модель машины: xedos6
Год выпуска: 1992
Страна/город: Воронеж
Имя: Александр

Сообщение *IceMan* » 17 апр 2011, 08:31 » Сообщение №157053


всем спасибо за советы,на днях электрика попросил,так вот он сказал что до этого у электрика руки не из того места росли))подключил новую магнитолу..теперь все колонки пашут,но у меня остался вопрос по динамикам..у всех задние чуть громче играют чем передние?или просто задние не родные стоят?



*IceMan*
 
Нечастый гость
 
 
Сообщения: 60
В клубе с: 12 апр 2011, 11:16
Модель машины: Mazda Eunos
Год выпуска: 1994
Страна/город: Амурск.обл.г.Тында


Сообщение Clayman » 17 апр 2011, 12:11 » Сообщение №157061


NNuk3R писал(а):сними декоративную сетку

А её можно снять не снимая обшивки?
Как?



Clayman
 
Новичок
Аватара пользователя
 
 
Сообщения: 179
В клубе с: 12 май 2010, 19:02
Откуда: Смоленск
Модель машины: Х6, 2л., механика
Год выпуска: 1997
Страна/город: Россия

Сообщение *IceMan* » 17 апр 2011, 12:42 » Сообщение №157062


там просто обшивку снимать она на одном болту..



*IceMan*
 
Нечастый гость
 
 
Сообщения: 60
В клубе с: 12 апр 2011, 11:16
Модель машины: Mazda Eunos
Год выпуска: 1994
Страна/город: Амурск.обл.г.Тында

Сообщение kiberpups » 18 авг 2011, 09:10 » Сообщение №165679


Clayman писал(а):
NNuk3R писал(а):сними декоративную сетку

А её можно снять не снимая обшивки?
Как?

просто поддеть... большую часть, а потом потянуть в бок...



Авто: Mazda Xedos 6, 2 литра, по ПТС 140 коняшек, но уверяли что их аж 160 и все они 92 г.в., - убит, НО ждет возрождения из небытия! ... потом сделаю аэрографию на нем - resurgent :)
kiberpups
 
Нечастый гость
Аватара пользователя
 
 
Сообщения: 76
В клубе с: 26 июл 2011, 11:59
Модель машины: xedos 6
Год выпуска: 1992
Страна/город: Россия Воронеж

Сообщение Cheloveg » 18 авг 2011, 09:50 » Сообщение №165680


«просто поддеть... большую часть» - это что имеется ввиду? Какая часть у сетки динамика является «большой»?
Интересно. Просто я целиком отодвигал всю обшивку, чтоб колонку поменять, а можно проще?



Cheloveg
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 32
В клубе с: 27 фев 2010, 10:03
Откуда: Санкт-П
Модель машины: Xedos 6
Год выпуска: 1993

Сообщение *IceMan* » 18 авг 2011, 13:47 » Сообщение №165699


Народ кароче рано я обрадовался поездил с новым мафоном месяца 2..после этого недавно ехал и просто так не с того не счего подсветка на мафоне тупо потухла и он не включался вообще никак.пробовал и перезагружать как в инструкции написано и т.д,не помоголо..ну воббщем поставил на два дня машину в гараж после этого поехал по делам,включил мафон результатов 0,поехал потом по трассе и как в горку дал газу(незнаю совпадение или нет)он заработал,подсветка появилась и все норм было,ну я и обрадовался,после этого прошел денек решил я поехать машину помыть,заглушил помыл,в итоге запускаю он опять 0 эмоций,при этом остальное все горит и работает в чем может быть проблема?



*IceMan*
 
Нечастый гость
 
 
Сообщения: 60
В клубе с: 12 апр 2011, 11:16
Модель машины: Mazda Eunos
Год выпуска: 1994
Страна/город: Амурск.обл.г.Тында

Сообщение kiberpups » 18 авг 2011, 14:16 » Сообщение №165700


у меня на Clarion такая фигня была... вылечил переподключением провода контроля подсветки(dimmer), там был коричневый... плохо контачил.



Авто: Mazda Xedos 6, 2 литра, по ПТС 140 коняшек, но уверяли что их аж 160 и все они 92 г.в., - убит, НО ждет возрождения из небытия! ... потом сделаю аэрографию на нем - resurgent :)
kiberpups
 
Нечастый гость
Аватара пользователя
 
 
Сообщения: 76
В клубе с: 26 июл 2011, 11:59
Модель машины: xedos 6
Год выпуска: 1992
Страна/город: Россия Воронеж

Сообщение *IceMan* » 18 авг 2011, 14:18 » Сообщение №165701


этот провод идет сразу возле мафона или придеться вскрывать каробку и т.д?



*IceMan*
 
Нечастый гость
 
 
Сообщения: 60
В клубе с: 12 апр 2011, 11:16
Модель машины: Mazda Eunos
Год выпуска: 1994
Страна/город: Амурск.обл.г.Тында

Сообщение kiberpups » 18 авг 2011, 16:16 » Сообщение №165710


*IceMan* писал(а):этот провод идет сразу возле мафона или придеться вскрывать каробку и т.д?

он от мафона должен выходить, глянь у себя в схеме от магнитолы какой провод отвечает за регулировку подсветки (яркости) dimmer.

Добавлено спустя 1 минуту 36 секунд:
Cheloveg писал(а):«просто поддеть... большую часть» - это что имеется ввиду? Какая часть у сетки динамика является «большой»?
Интересно. Просто я целиком отодвигал всю обшивку, чтоб колонку поменять, а можно проще?

сетка, оригинальная идет "овалом" к тебе бОльшая часть, к торпеде меньшая... отверточкой поддевал и вынимал...



Авто: Mazda Xedos 6, 2 литра, по ПТС 140 коняшек, но уверяли что их аж 160 и все они 92 г.в., - убит, НО ждет возрождения из небытия! ... потом сделаю аэрографию на нем - resurgent :)
kiberpups
 
Нечастый гость
Аватара пользователя
 
 
Сообщения: 76
В клубе с: 26 июл 2011, 11:59
Модель машины: xedos 6
Год выпуска: 1992
Страна/город: Россия Воронеж

Сообщение Cheloveg » 20 авг 2011, 02:38 » Сообщение №165868


Понятно. Благодарю за пояснение. Завтра пойду ковырну :good:



Cheloveg
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 32
В клубе с: 27 фев 2010, 10:03
Откуда: Санкт-П
Модель машины: Xedos 6
Год выпуска: 1993


Сообщение *IceMan* » 20 авг 2011, 12:54 » Сообщение №165880


еще заметил такую странность когда газ давишь идет какой тосвист как камиринный думал мож глюки делаю тише мафон он пропадает,чуть прибавлю слышно,как будто что то пробито..никто не сталкивался с такой проблемой?



*IceMan*
 
Нечастый гость
 
 
Сообщения: 60
В клубе с: 12 апр 2011, 11:16
Модель машины: Mazda Eunos
Год выпуска: 1994
Страна/город: Амурск.обл.г.Тында

Сообщение Cheloveg » 20 авг 2011, 21:48 » Сообщение №165921


Сетку ковырнул за большую часть, которая находится ближе к торпедо, но, когда посмотрел как устроены крепления, подумалось, что легче и безопаснее ковырять всё-таки за низ:
Изображение
Изображение

Чтоб извлечь динамик пришлось выкручивать его вместе с пластиковым корпусом в котором он установлен, т.к. он был, как потом я понял, по периметру намертво приклеен каким-то мощным клеем. У всех так или только у меня такой колхоз? Смысл клея в этом месте я не понял. Он вроде и так на 3-х шурупах держится хорошо.
Изображение
Снял всю обшивку двери в результате для простой замены динамика :shock:
Снимается быстро, чуть сложнее чем вытащить пепельницу :D (в факе написано как, а тут в картинках: http://wiki.xedos-community.de/wiki/T%C ... tfernen%29).



Cheloveg
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 32
В клубе с: 27 фев 2010, 10:03
Откуда: Санкт-П
Модель машины: Xedos 6
Год выпуска: 1993

Сообщение *IceMan* » 21 авг 2011, 05:29 » Сообщение №165932


скажите плиз если предохранитель сгорел то какой?который под копотом в fuse box?или в самом мафоне?



*IceMan*
 
Нечастый гость
 
 
Сообщения: 60
В клубе с: 12 апр 2011, 11:16
Модель машины: Mazda Eunos
Год выпуска: 1994
Страна/город: Амурск.обл.г.Тында

Сообщение Таракан » 26 авг 2011, 00:34 » Сообщение №166298


*IceMan* писал(а):Народ кароче рано я обрадовался поездил с новым мафоном месяца 2..после этого недавно ехал и просто так не с того не счего подсветка на мафоне тупо потухла и он не включался вообще никак.пробовал и перезагружать как в инструкции написано и т.д,не помоголо..ну воббщем поставил на два дня машину в гараж после этого поехал по делам,включил мафон результатов 0,поехал потом по трассе и как в горку дал газу(незнаю совпадение или нет)он заработал,подсветка появилась и все норм было,ну я и обрадовался,после этого прошел денек решил я поехать машину помыть,заглушил помыл,в итоге запускаю он опять 0 эмоций,при этом остальное все горит и работает в чем может быть проблема?

Массу ищи.

Добавлено спустя 1 минуту 16 секунд:
*IceMan* писал(а):еще заметил такую странность когда газ давишь идет какой тосвист как камиринный думал мож глюки делаю тише мафон он пропадает,чуть прибавлю слышно,как будто что то пробито..никто не сталкивался с такой проблемой?

Все так же масса хреновая. Или песец генератору.



+79066930703
Таракан
 
 
Сообщения: 28
В клубе с: 21 авг 2011, 23:38
Модель машины: Газ22171
Год выпуска: 1999
Страна/город: Железногорск46
Имя: Евгений


Вернуться в Автозвук

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

Реклама