Непонятная проблема

Все датчики кроме подкапотных и ABS, освещение, проводка, сигнализации, световые приборы
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение MasterofCDM » 27 сен 2007, 18:51 » Сообщение №62743


Вчера снимал консоль КПП и ручника, отсоединял обогрев сидений, прикуриватель, подсветка пепельницы, потом все собрал, вроде как все нормально, сегодня занимался тормозыми колодками, после всех работ сел в машину повернул ключ, заогерелись все датчике на приборке, как обычно, повернул дальше, стартер не крутит все сразу гаснет, как будто коротыш, при повороте ключа щелкает реле Main Relay, нареканий по работе стартера небыло, че может быть и чего это за релюха?



Анатолий@X6 KF2.0 MT 94 г. в. черная кожа и все остальное (+7 921 463 37 63) - продал
MasterofCDM
 
Бывалый
Аватара пользователя
 
 
Сообщения: 322
В клубе с: 08 авг 2007, 10:31
Откуда: Карелия Петрозаводск
Модель машины: Rover 75
Страна/город: Петрозаводск
Имя: Анатолий


Сообщение blaq » 27 сен 2007, 19:16 » Сообщение №62746


MasterofCDM
аккумулятор проверь, может тупо сел, симптомы как раз такие



Толя @626ge J7->xedos6 Z6->12N 1992 beige leather a/c srs abs castrol sport edge 10w60 258K.шумка днища и дверей,частично потолка.клубные коврики.Xenon 5000k
BMW E39 528IA 2000. Кожа,рожа,все дела:) Черный кузов, бежевый салон.
blaq
 
Бывалый
Аватара пользователя
 
 
Сообщения: 587
В клубе с: 03 дек 2006, 18:41
Откуда: Чуйская долина

Сообщение MasterofCDM » 27 сен 2007, 19:44 » Сообщение №62748


Аккумулятор нормальный,симптомы такие, как будто бы у стартера обмотка на корпусе сидит, хотя стартер до сих пор ни разу даже мысли не давал о плохом



Анатолий@X6 KF2.0 MT 94 г. в. черная кожа и все остальное (+7 921 463 37 63) - продал
MasterofCDM
 
Бывалый
Аватара пользователя
 
 
Сообщения: 322
В клубе с: 08 авг 2007, 10:31
Откуда: Карелия Петрозаводск
Модель машины: Rover 75
Страна/город: Петрозаводск
Имя: Анатолий

Сообщение blaq » 27 сен 2007, 19:59 » Сообщение №62749


MasterofCDM писал(а):обмотка на корпусе сидит

это ты как выяснил?



Толя @626ge J7->xedos6 Z6->12N 1992 beige leather a/c srs abs castrol sport edge 10w60 258K.шумка днища и дверей,частично потолка.клубные коврики.Xenon 5000k
BMW E39 528IA 2000. Кожа,рожа,все дела:) Черный кузов, бежевый салон.
blaq
 
Бывалый
Аватара пользователя
 
 
Сообщения: 587
В клубе с: 03 дек 2006, 18:41
Откуда: Чуйская долина

Сообщение Max » 27 сен 2007, 22:38 » Сообщение №62757


Шлейф от черной коробки не трогал случаем? Может быть сигналка.
Бензонасос гудит?
Проверь все предохранители и считай ошибки с разьема полюбасу.



Max@Forester 2003,
2,5L-H4, M/T, AWD.
KF, 92, МКПП, 400,000тык - Продана!!
Max
 
Бывалый
 
 
Сообщения: 476
В клубе с: 10 апр 2006, 16:14
Откуда: Питер

Сообщение MasterofCDM » 28 сен 2007, 10:26 » Сообщение №62768


Насчет стартера предположение из личного опыта, у аккумулятора напряжение 11.8 вольта, работает вся электрика (ближний, дальний свет), но как оказалось у аккумулятора не хватало пускового тока, всю ночь какой то нехороший человек без глушителя ездил и моя машинка на него ругалось, короче все дело в аккумуляторе, похоже пора его менять. Всем спасибо.



Анатолий@X6 KF2.0 MT 94 г. в. черная кожа и все остальное (+7 921 463 37 63) - продал
MasterofCDM
 
Бывалый
Аватара пользователя
 
 
Сообщения: 322
В клубе с: 08 авг 2007, 10:31
Откуда: Карелия Петрозаводск
Модель машины: Rover 75
Страна/город: Петрозаводск
Имя: Анатолий


Вернуться в Электрика и свет

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 7

Реклама