Не работает спидометр, АКПП едет только на 1 передаче

Всё про коробки передач, их обслуживание и ремонт. Также в данном форуме обсуждается сцепление, приводы колес (ШРУСы)

Сообщение Astra » 10 фев 2011, 18:50 » Сообщение №152031


Где искать проблему? Холд не горит. обороты до 7000 едет только на 1-й. Коробка не переключается. Спидометр не пашет.



Только у меня, ЕНУС 500 с левым рулем, Был двигло KF - 1,8 литра, ставлю контрактник KF - 2 литра.
Astra
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 28
В клубе с: 04 сен 2010, 09:26
Откуда: Астрахань
Модель машины: Xedos 6
Год выпуска: 1995


Сообщение Iskander » 10 фев 2011, 19:05 » Сообщение №152034


Делай коробку!с автоматами не сталкивался поэтому ничего подсказать не могу!но точно дело в коробке!!



Xedos 6 93 год мкпп V6 кожа кандер подогрев,люк(работает),pioneer deh-5250sd и т.д.
В прошлый раз вы помните?все приходит с опытом!
Iskander
 
Новичок
Аватара пользователя
 
 
Сообщения: 287
В клубе с: 21 окт 2008, 22:55
Откуда: из далекого города Темиртау

Сообщение Jevgenij » 11 фев 2011, 00:08 » Сообщение №152060


Я бы начал с проверки вот этих двух датчиков. :oops:
1234.jpg
1234.jpg (105.98 КБ) Просмотров: 1967




Xedos 6 (скоро превратится в 7) - 2.0, АКПП , xenon 6000К, 250 т.км., TV-DVD, поликарбонат, кожа дохлого бизона(заменена на "Хортицу"), дерево, цвет Z6 - продана. (Сейчас LR Range Rover 2002г., LR Range Rover 2011г., LR Defender 2012г.)
Изображение
Jevgenij
 
Мега-гуру по АКПП
Аватара пользователя
 
 
Сообщения: 2388
В клубе с: 07 апр 2008, 21:03
Откуда: Latvija|Riga-Москва|Барвиха
Модель машины: Xedos 6
Страна/город: Латвия/Рига

Сообщение Jevgenij » 25 фев 2011, 01:48 » Сообщение №153242


Вроде говорит, что и спидометр не работает. Хуже не будет если проверит. :) Я вообще сторонник того, чтобы сначала с электрики начинали, а потом уже за ключи хватались.



Xedos 6 (скоро превратится в 7) - 2.0, АКПП , xenon 6000К, 250 т.км., TV-DVD, поликарбонат, кожа дохлого бизона(заменена на "Хортицу"), дерево, цвет Z6 - продана. (Сейчас LR Range Rover 2002г., LR Range Rover 2011г., LR Defender 2012г.)
Изображение
Jevgenij
 
Мега-гуру по АКПП
Аватара пользователя
 
 
Сообщения: 2388
В клубе с: 07 апр 2008, 21:03
Откуда: Latvija|Riga-Москва|Барвиха
Модель машины: Xedos 6
Страна/город: Латвия/Рига

Сообщение максон » 19 фев 2015, 09:58 » Сообщение №209136


Ребята у меня не показывает температуру и скорость на табле приборов,из-за чего едет только на первой скорости,датчик скорости на АКПП поменял находится который под подушкой,ничего не изменилось.обрыв в проводе искал,его нет.может сами провода,что идут на датчик не те подцепил?температурные датчики тоже заменил,ничего не изменилось,холд не горит вообще,тоесть ошибок нет.на заливной горловине 3датчика,подключены вроде правильно.двс KFZE старого поколения 92г.подскажите в чем беда,уже 5месяцев не могу решить эту проблему,к мастерам обращался не хотят ббрать на ремонт



максон
 
Нечастый гость
 
 
Сообщения: 90
Фото: 0
В клубе с: 02 фев 2015, 20:53
Откуда: Советская Гавань
Модель машины: autozam clef
Год выпуска: 1992
Страна/город: Советская Гавань
Имя: максим


Вернуться в АКПП/МКПП и приводы колёс Mazda Xedos

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

Реклама

cron