Не поступает питание на стартер

Все датчики кроме подкапотных и ABS, освещение, проводка, сигнализации, световые приборы
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение alias » 12 авг 2012, 00:32 » Сообщение №183162


В общем решил поменять прокладку КК на ближней голове. Соответственно снимал паука, отсоединял всякие датчики, шевелил проводку.
После подключения всего обратно вставил ключ, включил зажигание - все как обычно: загорелись лампочки на приборке, защелкали релюшки под капотом. Повернул ключ на заводку - и тут тишина.
1. Когда достал ключ - на приборке так и остаются гореть (чуть тускнее) те лампы, которые загораются при включении зажигания.
2. Когда поворачиваю ключ на заводку - гаснут часы и подсветка активной кнопки направления обдува.
3. Снимаю клему с акума, ставлю назад - лампы не горят, как только пытаюсь заветси и вытаскиваю ключ - остаются гореть
4. Ошибки не читаются - диод молчит
5. После первой такой попытки, полез все осматривать - в районе стартера обнаружил лежавшую жилку провода - может она что коротнула?
6. Предохранители вроде все целые.
:cry:
Помогите плиз.. Походу Ксюша обиделась(((

Добавлено спустя 30 минут 42 секунды:
ах да, забыл подключить один проводок, только сейчас вспомнил - провод, который прикручивается к правой подушке двигателя - это, как я понимаю, масса двига. Я попутно помпу менял, двиг сейчас вывешен, соответственно подушка откручена и про этот проводок я забыл. Дай Бог, чтобы это и была вся моя проблема..
Тему пока не закрывайте, на всякий случай.



Mazda Xedos 6 1993, V6 2.0, МКПП, all inclusive - только ПТФ нет, но это временно)
alias
 
Почетный
 
 
Сообщения: 816
В клубе с: 05 июл 2012, 12:54
Модель машины: Mazda Xedos 6
Год выпуска: 1993
Страна/город: Москва
Имя: Иван


Сообщение alias » 12 авг 2012, 22:42 » Сообщение №183195


Проблема была в массе. Тему удалите пожалуйста.



Mazda Xedos 6 1993, V6 2.0, МКПП, all inclusive - только ПТФ нет, но это временно)
alias
 
Почетный
 
 
Сообщения: 816
В клубе с: 05 июл 2012, 12:54
Модель машины: Mazda Xedos 6
Год выпуска: 1993
Страна/город: Москва
Имя: Иван


Вернуться в Электрика и свет

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

Реклама