мистика да и только

Все датчики кроме подкапотных и ABS, освещение, проводка, сигнализации, световые приборы
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение REDCAT » 19 мар 2007, 08:57 » Сообщение №45036


Обратил я как то внимание на то что у меня не работают лампочки заднего хода, ну приехал я в сервис, мастер провозился весь день но так причину и не нашел, но обнаружил интересный факт, проверяем напругу на разъеме, напруга есть, подключаем лампочку а она не горит, хотя лампочка целая, а напруга пропадает гокда подключаем лампочку, что это такое может быть, такое впечатление что при нагрузке напруга пропадает, ну прям как автомат с биметаллом.



Все познается в сравнении.
О как.
MAZDA XEDOS 6 V6 2000 92года
REDCAT
 
Почетный
 
 
Сообщения: 722
В клубе с: 29 янв 2007, 13:09
Откуда: E-burg


Сообщение WIpE » 19 мар 2007, 10:08 » Сообщение №45039


землю подведи отдельно. если загорит лампочка то смотри жгут проводов багажника. у меня похожая трабла была
http://forum.xedos6.ru/zagoraetsya-lampochka-protivotumanki-vt1508.html



X6 | 1993 | KF | 144 л.с. | 300К | МКПП | 1SRS | silver | Castrol 10w40 | xenon 5000K | Клубные коврики :) - продан
MMC Outlander | 2.4 | 4G64 | АКПП | 69K | Black | - in use :)
WIpE
 
Заслуженный
Аватара пользователя
 
 
Сообщения: 1430
В клубе с: 03 авг 2006, 15:33
Откуда: Россия, Псков

Сообщение REDCAT » 19 мар 2007, 10:22 » Сообщение №45042


благодарю за хэлп, буду копать.



Все познается в сравнении.
О как.
MAZDA XEDOS 6 V6 2000 92года
REDCAT
 
Почетный
 
 
Сообщения: 722
В клубе с: 29 янв 2007, 13:09
Откуда: E-burg


Вернуться в Электрика и свет

 


  • Похожие темы (по мнению роботов)
    Ответы
    Просмотры
    Последнее сообщение

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 7

Реклама