HELP!!

Все датчики кроме подкапотных и ABS, освещение, проводка, сигнализации, световые приборы
Правила форума
    Форум предназначен исключительно для обсуждения всего, что касается Mazda Xedos 6. Оффтопик допускается только в Форуме "Болтовня обо всем на свете".
    Флуд и флейм запрещены во всех технических форумах группы "Обслуживание и ремонт".
    В форуме недопустимо использование ненормативной лексики и личных оскорблений в адрес участников. При общении следует высказывать свое мнение в соответствии с понятием этики.
    Запрещена провокация участников на использование ненормативной лексики. Так же как запрещено явное оскорбление третьих лиц, имеющих прямое или косвенное отношение к членам Клуба.
    В общих "Некоммерческих" форумах запрещена прямая и косвенная коммерческая реклама в любом виде (в том числе в подписях), все предложения по теме следует направлять участнику по электронной почте/в личку, если она указана.
    В целях читабельности форума размер размещаемых изображений не должен превышать 800 пкс по ширине. Как уменьшать картинки, читать здесь
    Если вы хотите что-то купить или продать, создавайте тему в разделе "Запчасти"
    Не озаглавливайте тему общими фразами типа "ПОМОГИТЕ", "ПРОБЛЕМА" - тема будет удалена а вы получите предупреждение. Лучше кратко опишите суть или тему задаваемого вопроса.
    Пишите по-русски, не используйте транслит. Темы транлитом удаляются сразу

Сообщение Olexedosik » 15 дек 2007, 02:36 » Сообщение №70494


Всем доброй ночи!у меня проблема,подъехала к дому,заглушила машину,хотела выключить фары,а они не гаснут,как-будто ЗАВИСЛИ!!!снимали (+) клемму,не помогает!:(в чём может быть проблема?подскажите Люди Добрые!P.S.до етого за 3 дня отдавала машину в ремонт,так как она не заводилась,сняли иммобилайзер,сказали- что он сдох и из-за него не заводилась,теперь как-будто глючит машину!



Olexedosik
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 13
В клубе с: 14 ноя 2007, 03:21
Откуда: Tallinn


Сообщение _Igor_ » 15 дек 2007, 02:49 » Сообщение №70495


Olexedosik писал(а):до етого за 3 дня отдавала машину в ремонт,так как она не заводилась,сняли иммобилайзер

Сразу после снятия стало глючить? Если да, то езжай к ним и пусть доводят до ума :twisted: Пригрози, что apm позовёшь, он умеет с слесарями разговаривать :oops:
apm писал(а):Записался на понедельник на СТО, если не сделают обосцу им двери гаража и замочную скважину
:oops:



Mazda Xedos 6, 1994, 2.0, МКПП, Igol Symbol Ceramic SAE 5W-40 Igol France, S.A., кондиционер, противотуманки HELLA Micro DE+ XENON 6000 - РАЗБИТА
Mazda PREMACY, 2000, 120 т.км.,1.8 бензин, МКПП, кондиционер, борткомпьютер, ПТФ, 2-DIN магнитола с кассетником :)
_Igor_
 
Новичок
Аватара пользователя
 
 
Сообщения: 251
В клубе с: 10 дек 2006, 18:46
Откуда: Latvia

Сообщение Olexedosik » 15 дек 2007, 03:04 » Сообщение №70497


:( da imenno posle nego!



Olexedosik
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 13
В клубе с: 14 ноя 2007, 03:21
Откуда: Tallinn

Сообщение олега » 15 дек 2007, 10:40 » Сообщение №70505


[снимали (+) клемму,не помогает
то-есть горят без электричества?



х6 1992 2.0 v6 кожа
олега
 
Новичок
Аватара пользователя
 
 
Сообщения: 160
В клубе с: 23 ноя 2007, 20:46
Откуда: питер

Сообщение Djentro » 15 дек 2007, 13:11 » Сообщение №70514


Хм, я кажеться тут ответ оставил.. Куда дели? =)

Добавлено спустя 1 минуту:

олега писал(а):то-есть горят без электричества?

Ну тут имеется ввиду, что после одевания опять загораются :D



Xedos6 1995 KF, механика, кожа, ксенон, люк, 205/55 R16 лето, 195/60 R15 зима, 5w40, 300 000+ - ПРОДАНА

Audi Allroad 2.7TT
Djentro
Аватара пользователя
 
 
Сообщения: 3539
В клубе с: 22 май 2006, 21:25
Откуда: Москва
Модель машины: Audi Allroad
Страна/город: Москва
Имя: Александр

Сообщение Olexedosik » 15 дек 2007, 14:06 » Сообщение №70518


после одевания опять загораются:(



Olexedosik
 
Случайный прохожий
Аватара пользователя
 
 
Сообщения: 13
В клубе с: 14 ноя 2007, 03:21
Откуда: Tallinn

Сообщение Padonak » 15 дек 2007, 16:13 » Сообщение №70524


А я вот думаю что реле включения ближнего света тупо залипло, жаль что я понятия не имею где оно стоит ...... :oops: а то бы точно подсказал.... ;))



Александр @ Xedos 6 I 96 I KF MT I 8(926)561-43-93 I ! ПРОДАНА !
HYUNDAI COUPE III 2003 2.7 6MT погибла
Временно езжу на FORD Fiesta 2008 1.6 MT ксенон остался только в ПТФ((((
Переход в другой класс: MMC L200 | 2.5 TDI | 2010 | BLACK | reyu SJS | задний силовой бампер и пороги PIAK | BFG A\T 265/75 R16 | Extreme JACK | ну и много чего другого
Padonak
 
Модератор форума
Аватара пользователя
 
 
Сообщения: 1429
В клубе с: 09 июн 2006, 15:45
Откуда: Москва

Сообщение AudiS6 » 15 дек 2007, 17:56 » Сообщение №70528


Olexedosik
здраствуйте :smile:

С похожей проблемой однажды была столкнулась и я, правда, автомобиль был "Мазда-626" 1992 г. ( так называемая "переходная" ), и в автомобиле сам по себе загорался дальний свет фар, причём, точно также.. что одеваешь клемму с акуммулятора, что снимаешь, они ( фары ) чудным образом продолжали зажигаться.
Неисправность находилась в подрулевом переключателе света, то есть, в том рычажке, которым Вы переключаете свет фар с ближнего на дальний, и наоборот.
Вы посмотрите на щиток приборов, и если будет подсвечиваться голубой огонёк индикатора включения "дальнего" - надо ехать обратно на сервис, и предъявлять претензию по нарушению работы подрулевого переключателя после проведённых работ по ремонту иммобилайзера.
:smile:



bmw x5 , e-70
AudiS6
 
Новичок
 
 
Сообщения: 208
В клубе с: 28 ноя 2007, 14:02


Вернуться в Электрика и свет

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

Реклама